kasapaqui

Miembros
  • Contador de contenido

    126
  • Registrado

  • Última visita

Sobre kasapaqui

  • Cumpleaños

Información personal

  • Sexo
    Hombre
  • Fecha de nacimiento
    19/12/70
  • Localización
    Cubas de la Sagra
  • Nombre
    Jose Andres Martin
  1. Pues no tenia ni idea de lo de la bomba de agua... Es la original que saque de la culata de desguace. La vi en buen estado y decidí aguantarla un poco hasta después de acabar el coche. La bomba de agua del 852 es nueva, pero la del motor express es diferente, de las modernas. Así que no he querido comprar otra nueva de momento. Ayer cargue agua y estuve purgando el sistema. Lo que hice fue poner un banco de trabajo al lado del coche y elevar el bote de expansión, que es de cristal de los antiguos para que vaya saliendo el aire por allí. Según se va calentando , se ve como van saliendo las burbujas de aire a saco hacia el vaso. Antes de ponerme a desmontar el coche, estuve probando el coche y según se calentaba, subía el nivel del agua en el vaso de expansión hasta que casi rebosaba. Purgandolo de este modo, conseguí que saliera todo el aire del circuito y dejo de subir el nivel en el vaso de expansión. Aunque tengo el cableado a medias, hice un puente para que saltara el electro al calentarse. Durante el purgado salto varias veces y creo que ha quedado bien. No hay fugas aparentes, ni parece que el coche se este sobrecalentando. Aun no va el reloj de temperatura, pero el electro saltaba y se paraba con normalidad... Lo siguiente es sanear el cableado motor, que en algunos puntos esta hecho polvo, conectar el electro y conectar y renovar el cableado de los relojes de temperatura, aceite y agua que lleva como extra y que pusieron en su momento con empalmes de cualquier manera...
  2. Estos días voy despacio, montando cosas al motor y comprobando la instalacion electrica, que esta hecha polvo. Voy a tener que sanear bastante del cableado y las conexiones del coche. La culata, después de ajustar válvulas: Al final he tirado por la via de enmedio y he montado el if7 de Reanult 6 que tenia preparado. Aqui se le puede ver, junto con la tapa de balancines de r6 que cogi en desguace y que pinte hace ya tiempo: Cuando estaba preparando el colector, se me resbaló de las manos con tan mala suerte que fue a dar en la aleta antes de ir al suelo. Picotazo a la pintura.... Me agarre un cabreo que casi me da vergüenza decirlo. Mira que tengo cuidado y nada, de la forma mas tonta, pintura marcada. Aqui ya se puede ver el colector montado y el alternador. Al final, he cogido el de la express, pero no valia. He tenido que hacer un apaño con el de un r4 de desguace para poder montarlo, cambiando los soportes, aunque como es mas grande, luego daba en la bomba de gasolina y he tenido que subir el soporte de la culata, que luego no daba para meter el cable de la bujia, asi que ademas he tenido que cajear el soporte para que pasara el cable. He mantenido este alternador por que es algo mas potente que el original de R4. Y en este momento, lo que quería era escuchar el motor. Así que aproveche para meter líquidos a la caja de cambios, sellarla y luego meter aceite y filtro nuevo al motor. Aun no tiene agua, pero por 30 segundos arrancado no le pasa ni media. Por lo menos confirmo que he montado todo el invento bien. Monte el distribuidor del 852 y la bobina de la express. El distribuidor, porque tiene platinos, condensador y pulmón nuevos y la bobina de la express, porque tiene menos años y parece estar en mejor estado. Le metí un bote de gasolina con un tubo a la bomba, ajuste el distribuidor e intente calarlo para ver si arrancaba... No hubo forma de conseguir que arrancara. Al final deduje que era problema de chispa después de probar y ver que no saltaba desde el cable de alta a masa. Ahí ya lo deje cansado para continuar al día siguiente, que había quedado con un amigo para ver si dábamos con el problema. Al final fue llegar y besar el santo, desmontamos el distribuidor de nuevo, lo volvimos a calar y probamos de nuevo. Esta vez si saltaba chispa... No se si quizás era un problema de masa, pero de una día para otro, arranco a la primera: https://youtu.be/FIyfXFFnH4U
  3. Como ya te dije ayer por privado, muchas gracias Juanlu por la info. Me vendrá muy bien para las futuras compras que tengo que hacer aun. Ayer por la tarde saque la culata de la express que habia usado para colocar el motor en su sitio y comence a preparar la colocacion de la de R4 que ya tengo lista para montar. Me entretuve limpiando bien el bloque para que la junta asiente perfectamente y luego me quise asegurar de que he calado bien la distribución antes de cerrar... Ahi se me fue mas de hora y media con el tema. En las motos, tienes una marca en rotor de encendido del cigueñal, otra en los arboles de levas y solo tienes que situar marca contra marca para calar distribución. Relativamente sencillo. En los coches... Pues no tan claro. Lo que quería verificar es que el árbol de levas se situaba en la posición correcta en las fases de punto muerto superior de los cilindros 1 - 4 y 2 - 3. En el manual que tengo, vienen recogidos todos los motores que han hecho para r4 y de forma no muy ordenada para mi gusto. Al final, después de leer un rato, encontré que situando la válvula de escape del cilindro 1 (el mas cercano al volante motor), la válvula de admisión del 3 y la del escape del 4 se quedan cerradas en posición de reglaje, por lo que en el árbol de levas debe verse así. Lo que hice fue asegurar las camisas, y comprobar las posiciones segun este esquema: Aparente todo esta donde estar y me quede mas tranquilo. Es cierto que lo revise al calar la distribución, pero me gusta asegurar estas cosas antes de cerrarlo todo, por simple precaución. Esta tarde intentare cerrar la culata. En principio, de cara a itv pondré el carburador de 28 original y ajustare todo lo mejor posible para que no de problemas. Tengo ganas de oirlo arrancado!
  4. Pequeña actualización... Ya esta el puente pintado y montado de forma definitiva. He añadido una chapa en la parte izquierda con idea de sujetar la botella de los limpias: Y tambien he aprovechado para pintar la barra de la direccion y montarla. Ya tengo volante! Aunque la idea es poner el del renault alpine mas adelante, es el que lleva el coche original y me gusta mas que de origen. Al girar el volante suena la rotula de la derecha que da gusto. Están las dos para cambiar, pero por lo que cuestan las de mi modelo, me estoy pensando coger una barra de dirección moderna en el desguace y poner las rotulas del ultimo modelo, que son mucho, pero mucho mas baratas... Y por otra parte, ayer me llamaron de donde tengo la culata... Tiene un macho roto y tiene sobreprecio por sacarlo y cambiarlo. Ya vamos por 280 euros... Ufffff Quizas me hubiera salido mas rentable solo planificar y hacer yo mismo las válvulas, pero en fin, ya no tiene remedio.
  5. Madre mía, que curro llevas.... Y yo, que me quejo del mio! Leyendo lo de las barras de torsión, veo que no son tan diferentes del r4, pero por lo que cuentas debe haber diferencias, en el r4 me resulto mas fácil instalar las barras traseras. Simplemente se ajusta el útil que sustituye al amortiguador y que marca la distancia a la que debe quedar la suspensión según la tabla de alturas y ahí ya solo queda montar las barras tal cual. El único problema que encontré fue al cambiar los casquillos, el manual marca una posición de montaje (se quedan los brazos de la suspensión planos respecto al chasis) y no me cuadraba, pero al final resulto que si, que era de esa manera. De hecho, el tema de la goma interior del casquillo que comentas que se gira creo que tiene que ser así. Al montar me choco porque parecía fija, pero no me creo que la goma vaya pegada. Por muy flexible que sea, si no tiene capacidad de giro yo creo que se rompería por lo forzada que trabajaría al moverse la suspensión.
  6. Pues bien barato, la verdad. A mi no me pareció excesivamente caro el precio, pero el tuyo es mucho mejor... La única diferencia es que a mi me traen los tornillos también, pero es mucha diferencia para 8 tornillos, caramba! ¿Es en Bilbao? En Madrid, antes las llevaba a un taller (Cautosa) que cerró y al final me toco buscar otro taller por aquí y ahora las llevo a rectificados Castilla, que son los que me han dado este presupuesto...
  7. Gracias por los comentarios. Ahora que el coche va tomando forma, le voy haciendo cada vez las cosas con mas ganas. Estos dias he ido montando cosas poco a poco. Para la itv, tengo que montar los frenos de tambor con el mando del freno de mano a las ruedas delanteras. Pinte las piezas y me pegue con los tambores un buen rato para conseguir que el freno de mano actúe y solo puedo decir una cosa: ODIOOOOOOO LOS FRENOS DE TAMBOR!!!!!! Entre otras cosas, me ha obligado a modificar la linea de los tubos de freno, que con tanto cuidado había colocado... Que asco de sistema! Al menos, ya tengo freno de mano... Lo siguiente, el radiador. Lo he comprado nuevo ya que todo lo que he visto de desguace estaba hecho polvo. Mi coche no lleva puente central, así que pensando que seria fácil, me fui al desguace y saque uno junto con los hierros que sujetan todo el chisme y cuando me fui a ponerlo, pues no...Aquello no hay forma de meterlo en mi coche. Después de dar vueltas y vueltas para ver como lo encajaba, me acorde de una restauracion de un foro ingles en el que el tipo mete un motor alpine en uno como el mio y entre otras cosas, hace un puente artesanal: Un artista, el menda.. Así que decidí intentar copiar el sistema, a ver si era capaz. Después de un primer intento con tubo redondo que no salio, al final lo he hecho mas o menos bien con tubo cuadrado. Así ha quedado: No es tan bonito como el otro, pero teniendo en cuenta mis capacidades de soldadura, pues estoy muy contento de como ha quedado. Las marchas entran perfectamente y queda a falta de montar alternador y bomba, que no creo que den problemas por altura. También, en la ultima visita al desguace, me traje el electro y un par de transmisiones, que aparentemente están en buen estado. Mas delante, las pondré nuevas, pero ahora me servirán para pasar itv y rodar el coche. También he comenzado con las puertas. La instalación de las ventanas en mi coche va atornillada al marco. Para sacarlas he tenido que destrozarlas. Menos mal que hace tiempo me traje un juego completo de uno moderno en el desguace. las traseras, me estoy planteando hacerlas sin desmontar los marcos. Quedara peor, pero se que como los desmonte, no podre volver a montarlos de nuevo... Imprimada y comenzando a meter masilla a todos los bollos visibles... Lo jodido es que luego al pintar de amarillo, siempre aparece un bollo nuevo que se me había pasado... Da una rabia! Y ya por ultimo, hoy he llevado la culata de r4 1108 a planificar y descarbonizar. Pensaba cambiar las valvulas y prepararlo para usar gasolina sin plomo con seguridad, pero le van a dar por saco... 500 y pico € de presupuesto tienen la culpa. Al final se me queda en 240, con planificado, descarbonizado, prueba de estanqueidad y tornillos y junta nuevos. Espero poder arrancarlo dentro de no mucho tiempo!
  8. Ok. Me quedo mas tranquilo. Me tenia un poco mosca este tema... Gracias por la info!
  9. Seguramente, pero sacar las barras de torsion delanteras en el desguace puede ser todo un show... En fin, al menos poco a poco voy poniendo todo en su lugar y de momento, va encajando.. El viernes por fin entro el motor. La diferencia entre los soportes es mas que evidente viéndolos desmontados: El de arriba es el moderno y el de abajo, el que tenia mi coche. Con estos soportes, ya entró el motor derecho y bien alineado, pero claro... En este coche, encontrar algo en buen estado es casi un imposible y a la que fui a encajar el taco delantero, me encuentro con que el motor no baja lo suficiente como para poner los tornillos. La barra de refuerzo que pasa por debajo, en algun momento se ha llevado un leñazo y debe estar doblada, asi que el motor da en ella y no baja lo suficiente para encajar en su sitio: Después de cagarme en todo, la única solución que se me ocurrió para poder montar fue desmontar la barra y darle la vuelta: Aquí ya se puede ver dada la vuelta y se puede apreciar el leñazo que tiene, que sospecho que es el culpable: Ahora ya si encaja el motor en su sitio con espacio suficiente: Y por fin, el motor ya colocado en su sitio: Lo siguiente, la barra de la direccion: Sesión de desengrante y carcher para limpiar y montar: Lo que me tiene a cuadros ahora mismo es que con el peso del motor, la suspensión apenas ha bajado. De hecho, las rotulas de la dirección entran forzadas: Las barras de torsión delanteras no se han tocado e imaginaba que cuando montara el motor, que es el 80% del peso en la parte delantera, bajarían, pero el coche sigue altísimo. De hecho, si me subo en la zona del paragolpes, con mis casi 90 kilos, la cosa no mejora mucho... Solo me falta por poner la barra estabilizadora, pero estoy totalmente perdido de por que esta sucediendo esto. ¿Alguna idea de lo que esta pasando? Por que entiendo a que se debe, ya que como digo, no he tocado las barras. Y aunque quedan cosas por montar, no son tan pesadas como justificar esto...
  10. Jajajaja, ya esperaba estas cosas, desgraciadamente, todo no puede salir bien a la primera. De hecho, si no contara con que es posible hacerlo, gracias a la información que me habéis ido aportando en el foro y en el grupo de whatsapp, a estas alturas estaría muy acojonado pensando si podre acabar el coche como quiero o no. Realmente, solo estoy siguiendo los pasos que han dado otros antes, por lo que tengo confianza en que no habrá mayor problema en todos los cambios que estoy haciendo. Eso si, cuando te das cuenta de que has metido la pata con los tacos motor por no haberlos mirado, tienes el motor colgado como un salchichón de la grua y dando golpes contra el vano motor recién pintadito, se te llevan los demonios a base de bien! Gajes del oficio... Aunque a estas alturas tengo muy claro que si me hubiera olido la cantidad de curro que me esta llevando esto, hubiera dejado el coche pudrirse en mi trabajo y me hubiera buscando uno moderno en mejor estado. Es increíble lo castigado que estaba este coche...
  11. En el original va en disposicion diferente, pero en la caja moderna, en el taco motor lleva el apoyo del cable del embrague y lo que hace es tirar hacia arriba. En esta foto se ve como va colocado (es visto desde arriba) Por eso tengo el lío montado con los tacos de motor. Necesito que sea el taco moderno por el apoyo del cable del embrague. Si pongo el antiguo, no tengo donde poner el cable. En la caja antigua, el sistema va anclado al propio motor en lugar de ir en el taco y por eso la leva trabaja de forma diferente: Ayer estuve limpiando y pintando los soportes del coche de Telefónica hoy quiero montarlos e intentar subir de nuevo el motor. Espero que esta vez encaje todo bien. También estuve preparando los soportes del radiador moderno, que van anclados al tornillo del soporte del paragolpes delantero, aunque lleva un tornillo abajo para que el que tuve que hacer un taladro.. Como no encuentro los pares de apriete del soporte motor por ninguna parte, cogí la dino y fui comprobando cuando dejaba de saltar a base de empezar con un apriete de 10 nm e ir subiendo hasta que la llave dejaba de saltar y comenzaba a apretar. Me sorprendió el poco par que llevan estos tornillos, 12 nm. Le meteré fijatornillos a saco por si acaso, que no molaría nada perder un soporte de motor con el tiempo...
  12. Estos dias he seguido montando el motor y le he cambiado los retenes a la caja de cambios. He pintado a brocha la parte negra y he decidido dejar sin tocar la parte metalica ya que esta bastante sucia de grasa. La he limpiado lo mejor que he podido, pero no lo suficiente para asegurar que la pintura quede bien agarrada. Imprimación: Y pintura: Lo siguiente es acoplar la caja al motor... Aquí me reí un rato con la tornilleria. La de la express vale y la mía original, al cambiar la caja y el bloque, tampoco. Tuve que tirar todos los tornillos al suelo e ir probando uno a uno hasta que casaba. Menos mal que cada vez que voy a la Torre, me traigo todos los tonillos que puedo.... Tenia bastante para elegir. Lo siguiente, el motor de arranque. Y mas fiesta! este tope que se ve en la foto no le deja entrar: Esta vez lo solucione con el Dremmel, aunque estaba acojonado por miedo a que fuera hueco y hacerle un agujero al motor. Y por fin, el motor de arranque puesto: Y el motor encarado listo para colocarlo: Antes, toca hacer la canalización del freno delantero derecho: Y entre medias, montar el tope de acelerador para cuando ponga el 32: Cuando vaya a por pintura me traeré amarillo monocapa y pintare esos trozos verdes que vienen del coche de donde estoy sacando la mayor parte de las piezas: Y ayer, ya intente montar el motor.... Pues ni de coña. No apoyaba bien en los soportes, quedaba ladeado... Ademas, no encajaba en la parte derecha. Ayer me falto solo echarme a llorar... Que desastre! Resulta que este soporte de la express que se ve en la foto da contra la carrocería. Corté el otro lado, pero por lo que parece no fue suficiente, hay que cortar también ese lado, así que a las 10 de noche, me toco agarrar la radial y meterle un tajo... Debo tener a los vecinos hasta los mismísimos de mi. Tampoco me extraña, a estas alturas, yo estoy también hasta los mismísimos de mi mismo! Al volver a intentar meter de nuevo el motor, ví que quedaba torcido y los tacos motor no encajaban. Observándolo bien, veo que quedan mal colocados. Son nuevos y solo vi esos tacos al comprarlos para mi motor. Me voy al motor viejo y veo que los que tiene montados son bastante diferentes: Y tócate los eggs, resulta que esos tacos se venden como soporte de motor ventoux y renault 6 antiguo... Así que al final resulta que he comprado los tacos motor nuevos y no me valen, así que dándole vueltas esta noche, lo mejor que se me ha ocurrido ha sido irme al desguace a por los soportes del telefónico y rezar para que valgan. Ya los tengo y de paso me he traído un pistón de su motor, me voy a hacer un pisapapeles con con para que no se me olvide la que estoy pasando con el R4 la próxima vez que se me ocurra meterme en un fregado de este calibre! Seguiremos informando!
  13. Seguimos avanzando con el motor. Hora de montar el volante de inercia. Tengo dos volantes (tres con el 852) y el que mejor estaba es el de la express. El original de R4, que saqué de desguace estaba bastante oxidado, pero desde el chat de whatsapp del club (Que me están ayudando un montón) me recomendaron que pusiera el de R4, que es mas ligero e ira mejor. Así estaba uno y otro: El de express: Y el de R4: Ademas, aunque el grosor es el mismo, la disposición del dentado no es el mismo: Al final, lija de 400 y ha quedado bastante bien. Los surcos que se aprecian son mas sombra que reales. Queda bastante liso al tacto: He comprado un disco nuevo y lo único que aprovechare de la express sera el plato de presión. El disco no vale porque el engranaje del primario es mas grueso en la express que en el R4. Lo siguiente, el casquillo del primario, que iluso de mi, pensaba que seria coser y cantar. Resulta que en los motores sierra antiguos, donde apoya el extremo del primario que viene de la caja de cambios, hay un casquillo de cobre que en modelos posteriores desapareció al engordar el ancho del primario. Pensaba que seria montar y listo, que entraría bien. Pues ni de coña, no entra ni a la de tres. El cobre es demasiado blando y se deforma o se parte al meterlo a presión. He probado a meterle en en congelador para ver si frío entraba un poco mejor, pero nada. De hecho, al final se partió dentro, por lo que solo tengo la mitad del casquillo: De momento se queda asi hasta que me haga un util para meterlo. He pensado hacerlo con una varilla del grosor interior y buscar un tubo con el diametro exterior y soldar un sombrerete a la varilla para poder acoplarlo al martillo neumatico... No se, algo similar a esto: Pero sera mas adelante, de momento se queda así. Mientras, me he puesto con la caja de cambios: Esta de grasa y de mierda hasta arriba y despues de abrir la tapa, veo que tambien sin valvulina: No tengo mucha idea de cajas, pero me da la impresion de que esta en buen estado. Cambiare los retenes y acabare de limpiarla para pintar... Estoy de quitar grasa y oxido hasta los mismisimos! Y también, para montar el motor, tengo que ir acabando las lineas de freno, ya que una pasa por detras de este y hay que hacerla antes de montar. Asi va quedando: A falta de la que da la vuelta al motor y va a la rueda delantera derecha. De momento, prescindo del servofreno que tenia hasta que vea que espacio me queda y compre uno nuevo...
  14. No, no! Tengo una culata 1.1 (688) que pille en el desguace. El motor 852 esta enterito y sin tocar, por si acaso. Solo que antes de montar esta nueva culata, quiero llevarla a planificar y revisar (mas pasta y ya voy con la lengua fuera), asi que he decidido acabar el motor dentro del coche. La culata que se ve en las fotos es la del motor express, que la he puesto para instalar el motor dentro del coche. De hecho, aqui puedes ver en primer plano la culata 688, el motor 852 detrás y atras del todo, el motor express: Tengo un desguace fino en casa! jajaja
  15. Si, le he metido unas arandelas y tornilleria para sujetar las camisas en la medida de lo posible mientras trabajo en el motor. De lo siguiente no he hecho muchas fotos. Me he puesto hasta las orejas de aceite y no era cuestion de andar cogiendo el movil para ir sacando fotos... He montado el casquillo, arbol de levas, distribución y apretado todo el conjunto: Aquí, todo el mecano esparcido por el suelo del garaje: Distribución montada: La tapa de la distribucion original de la express se puede ver abajo a la izquierda y en ella se ve el agujero de salida del extremo del casquillo que lleva el cigueñal para la polea de la bomba de agua y del alternador, que en los motores transversales va por la parte de atrás. Quería montar una tapa cerrada, ya que si monto la suya y mas adelante el reten pierde, para poder cambiarlo tendria que sacar el motor entero. Lo malo es que todo el conjunto del casquillo y tornillo rozaba en la tapa nueva al cerrar, así que la única solución que he podido improvisar ha sido cortar el extremo del casquillo al ras. En la foto de arriba seria el borde plateado que se ve después de la arandela del tornillo del ciguaeñal. Tambien he tenido que dar un corte al propio tornillo que resulta demasiado largo al reducir el casquillo. De esa forma, queda enrasado al extremo del cigueñal y el tornillo con su arandela mantiene todo el conjunto en su sitio y evita que el piñón del cigueñal se mueva. Lo siguiente es cambiar la chupona de la bomba de aceite. Me traje una bomba completa del desguace el otro día, pero solo he necesitado la chupona. Aqui se puede ver la diferencia de altura entre las dos: Con eso ya he podido cerrar y montar todas las tapas con su junta y para asegurarme, tambien le he metido pasta de juntas por si acaso. Después, imprimación y pintura anticalorica. Aunque se que la normal aguanta de sobra, no hay mucha diferencia de precio entre las dos, así que he optado por la anticalorica. Y por ultimo, para poder bajar el motor del banco, he montado la culata express a falta de llevar la de r4 a planificar: Lo siguiente sera la caja de cambios...