OscarV8

Primeras impresiones

123 mensajes en este tema

Bueno, pues ayer me traje a casa la F6 y aunque le costó arrancar, lo hizo y eso sí luego dio unos pocos tirones y falsas detonaciones cuando estaba sin acelerar. Yo imagino que está así después de tantos años y un largo tiempo parada.

Me ha sorprendido que desde 1998 no se le haya pasado la ITV :o y aunque dice el anterior dueño que se le cambió el aceite en febrero de 2015, no se  yo... hoy mismo se lo cambio, al igual que la bujías.

Ahora bien, espero que así deje de dar las falsas detonaciones, sino ya me iréis indicando el tema del encendido, a ver si es que está mal el avance.

Bueno, me pongo al lío.

Un saludo a todos.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Y puesto cambia platinos, condensador, tapa de delco y pipa si sabes cambiarlos, y por 40€ te curas en salud...

Un saludo!

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bienvenido, y enhorabuena.
En mi opinion, cosas a sustituir:
Platinos
Condensador
Tapa delco
Cables bujias
Aceite y su filtro, y a los 1500km otra vez ambos.
Anticongelante
Valvulina caja cambios
Filtro aire
Filtro gasolina( di no tiene, poner)

El aceite te digo de volver a cambiar en tan pocos km porque no se sabe desde cuando lo tiene, ni el trato llevado, y una linpieza a cargo del nuevo, nunca viene mal. Antes de cambiarlo, si le metes un vasito de gasolina y le das una vuelta de 10km para que limpie mas, y luego lo quitas, mejor.

A partir de ahi, ya iran saliendo cosillas... guardapolvos, rotulas, etcetc pero eso ya es fiabilizacion a posteiori conforme surgan...


Enviado desde mi iPhone utilizando Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Gracias... y sí, estoy en ello.

Por cierto, creo que tiene una toma de aire en el carburador... tendré que comprar un juego de juntas y limpiarlo bien a fondo.

Una cosa a sustituir urgente son los manguitos, están acartonados, sobre todo por dentro, crujen¡¡¡¡ 

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, la verdad es que la estoy haciendo kilómetros a la F6, pero por las mañanas aunque arranca bastante bien, a la hora de andar se ahoga y la tengo que acelerar bastante para recuperarse y una vez en marcha hasta que se calienta da unos pocos tirones... a ver si alguien me puede echar una manita, gracias¡¡¡¡

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hoy ha tocado cambio de agua, limpieza, termostato y refrigerante, pero no encuentro el purgador aunque parece que todo está ok después de andar unos kilómetros con el coche.

¿Alguna foto del purgador? Gracias¡¡¡

 

Por otra parte, he toqueteado el ralentí y ahora parece que va bien, esperemos a mañana a ver que tal arranca.

Editado el por OscarV8

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El purgador es un tubito que sale cerca de la palanca de cambios y cuya punta queda por encima de la tapa de balancines o un pelin mas atrás.

Mas o menos jeje.

Lo encuentras fácil.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Me lo he imaginado, pero es que lleva como una ruedecilla plástica y está algo dura, y no he querido toquetear mucho, no se vaya a romper.

 

 

211trmf.jpg

 

P.D.: esta foto es recién llegada a casa, ahora está más limpio :D

Editado el por OscarV8

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Se me olvidaba otra cosa, me falta un trozo de tubo de escape, en concreto el que va del silencioso al tubo largo final, pero veo que hay dos tipos diferentes para la F6, uno un codo en 90º más o menos y otro un poco más revirado ¿sabéis cuál es de los dos?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El purgador es el que marcas es una rosca de plastico, no se suelen romper, con aflojar unas dos vuelas vale si es la de plastico, si es la de bronce lleva un agujerito en la rosca, aflojas hasta que se vea, pero parece ser el de plastico

Tu escape es el primero que pones el segundo se podria poner pero ser es el primero

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, pues por falta de tiempo, he tenido que dejar el coche en el taller:

1.- Cambio de aceite y limpieza interna del motor.

2.- Cambio de filtro de gasolina.

3.- Cambio de correas

4.- Sanear unos podridos en los pasos de rueda traseros.

5-. Cambiar aleta delantera derecha (copiloto).

6.- Instalación del tubo de escape.

7.- Revisión de rótulas y demás... para poder pasar la ITV en condiciones.

Una vez hecho esto, el mecánico (de confianza) me ha dicho que los tirones en frío puede ser incluso del aceite viejo, que esté pastoso, muy sucio y que puede llegar a hacer para el coche, ya que una vez caliente el motor y el aceite más líquido, va bien... sino tocará llevar el carburador a una revisión.

Por cierto, alguien sabe lo que puede salir un saneado con antigravilla de los bajos del coche, por fuera, pintando los elementos oxidados? es por preguntarle y que me de precio. ¿¿?? 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El chorreo sin separar chasis olvidate, a ver quien es el guapo que te chorrea de abajo arriba, protejer todo, desmontar...

con un cepillo alambre sacas todo el barro (y con agua a presion) desengrasas y antigravilla

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Nada de chorreo¡¡¡ jajaja, un "saneadito" (cepillo o agua a presión, desengrasante y antigravilla...) como mucho... todo por debajo y paso de ruedas 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Ya me han llegado los relojes...(imagen sacada de internet)

25klblx.jpg

 

Pero... tengo una duda; como veis tiene un reloj de la presión de aceite y otro para la temperatura, además del sensor propio del coche, ahora bien ¿tengo que una "triple" instalación del sensor original? ¿alguien lo ha hecho antes?

Y lo de la temperatura del agua, sí, es una instalación doble.

¿Dónde puedo conseguir las piezas para la instalación doble? las roscas de estos sensores son de 1/16" ¿de qué medida es la de los sensores del coche?

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, pues ya está de nuevo en mis manos desde el pasado viernes y he de decir que francamente está quedando muy bien.

La ITV la ha pasado sin fallos relevantes, aunque debo ajustar los frenos traseros todavía un poco ya que son nuevos.

En frío arranca bastante bien pero me temo que no está bien carburada ya que al tirar del starter se ahoga al cabo de unos segundos ¿eso que significa mezcla pobre en O2 o rica?? Y al ir a iniciar la marcha se viene abajo, da tirones y tengo que acelerar bastante para que no se cale. Si caliento el motor un par de minutos eso no sucede. También y solo cuando está fría, fría, le suena el rodamiento del alternador, al cabo de unos minutos se calla.

En caliente, arranca peor y tengo que meter el acelerador a fondo, luego ya perfecto.

En cuanto a consumos no se que decir, me pondré a apuntar los kilómetros ya que fui a poner el parcial a 0 y... ;)

Estoy bastante contento con el resultado de la revisión. El coche anda bien y la verdad, merece la pena cuidarlos un poco.

Ahora estoy liado con los amortiguadores ya que por casa tengo unos KYB  Excel G que valen para el Ssangyong Korando KJ, los delanteros y voy a intentar instalarlos, ya que si es así, en Oscaro están por 29€ LA PAREJA   https://www.oscaro.es/juego-de-2-amortiguadores-delanteros-kyb-344309-549774-10004-p , anteriormente tuve un Korando y los tenía por ahí tirados y como nuestro cacharrillos "pecan" de cabecear de delante voy a ver si este tarado le va bien, pero me temo que no van a entrar por ser más gordos.

En autovía la he llegado a poner a 120, pero prefiero ir un poco más despacio, poco a poco y creo que dentro de unos 500 kms le voy a echar un limpiador de motor de la marca liquy moly y volver a cambiar el aceite, incluso echaré Metal Lube, aunque el coche no humea ni nada parecido, creo que le vendrá bien.

Y ahora a ver si subo algún video y/o foto, aunque todavía no la he limpiado ni me he puesto con el interior.

 

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Que gozada cuando van mejorando cosillas del coche ¿eh?. Es un gustazo. 

Los síntomas que tienes (mal arranque en caliente pero sorprendentemente bueno en frío, tirones, etc...) es muy posible que más que por carburación vengan por encendido atrasado. Sin meterte en una puesta a punto "pata negra", con lámpara estroboscópica y tal, mi consejo es que lo arranques, lo dejes calentar al ralentí unos minutos, y luego aflojes un poco la tuerca del distribuidor para, muy lentamente, avanzarlo unos grados (es muyyy poquito, unos pocos grados de giro). Juega un poco con eso hasta que el motor gire más redondo (lo notarás) y vuelve a apretar la tuerca. Luego ajustas carburación a ese nuevo encendido. Yo al menos tuve exactamente esos síntomas y se me solucionó radicalmente. Ahora arranca peor en frío (lógico) pero bien en caliente, y no se viene abajo. Si no consigues un punto perfect (no olvidemos que lo estarás haciendo "a oído") es mejor pecar de encendido levemente adelantado.

Ah, como te ha comentado otro compañero, revisa la tapa del delco para ver que no estén los contactos machacados, pero una pequeña inversión en tapa+cables de bujías suele ir muy bien (eso si, siempre que lo hayas puesto a punto de encendido antes, te lo digo por experiencia...)

Los amortiguadores creo que no te vana  valer...los del R4 son del tamaño de un boli gordo.

Ale, a disfrutarlo!

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 13/1/2017 at 11:32 , OscarV8 dijo:

Ya me han llegado los relojes...(imagen sacada de internet)

25klblx.jpg

 

Pero... tengo una duda; como veis tiene un reloj de la presión de aceite y otro para la temperatura, además del sensor propio del coche, ahora bien ¿tengo que una "triple" instalación del sensor original? ¿alguien lo ha hecho antes?

Y lo de la temperatura del agua, sí, es una instalación doble.

¿Dónde puedo conseguir las piezas para la instalación doble? las roscas de estos sensores son de 1/16" ¿de qué medida es la de los sensores del coche?

 

No creas que lo tienes facil!! ,por partes.

Las roscas no son 1/16, sino 1/8NPT

La temperatura del agua: (coser y cantar) hazte con un macho de roscar de 1/8 NPT (1€), quitas la tapa de atras de la culata (lado contrario bomba de agua) haces un taladro de 8,5mm (el correspondiente para el roscado a 1/8) teniendo en cuenta la forma de la culata para que la sonda no pegue en los conductos interiores, la roscas sellas junta nueva y tapar.

La presion de aceite: (ahora viene cuando la matan...) en los r4 no cabe ni la T, ni un bulbo, ni el sandwich del filtro de aceite poniendolo "en su sitio", la solución pasa por lo siguiente, la rosca del bloque es M14, con lo cual has de encargar un latiguillo de unos 25cm de largo que en un lado tenga rosca macho M14 (*importante, ha de ser un latiguillo tipo los que te pongo en la foto), para conectar este latiguillo hay muchas papeletas de que tengas q soltar el taco motor y levantar el motor con en gato para que puedas maniobrar,y en el otro lado del latiguillo, o bien pones una hembra de M14 con la T que llevan los lada niva (M14) o buscas una T de 1/8, de cualquiera de las formas tendras que poner o una reducción de M14 a 1/8 para poner el bulbo o una "ampliación de 1/8 a M14 pa poner el manocontacto.

 2lruwg.jpg

 

La temperatura de aceite: (dulce introducción al caos), la forma buena y fiable de tener la temperatura del aceite es que estes en contacto la sonda con el aceite, dos opciones: una, sacas carter, taladro sueldas tuerca (que no vas a encontrar en 1/8NPT) o chapa gorda soldada,taladrada y roscada

otra, navegando en internet, mas concretamente en ebay se han visto tapones de carter con rosca interior de 1/8 (la sonda iria en el tapon).

CONCLUSIONES:

Llevo los mismos relojes que tu y harto de inventos y fugas de aceite, he decidido sacar el motor y hacer sitio entre el filtro de aceite y la chapa (con una maza abollando la chapa) y poner el filtro de aceite del r5 Alpine Turbo (es mas fino) [[ref. Mahle OC260]] para poder instalar un sandwich, en donde se roscaran las sondas de presión y de temperatura de aceite

Este es el sandwich, y va entre el filtro de aceite y el bloque

27zvyuh.jpg

P.D. por ejemplo en el bulbo q se ve en la foto es doble, es decir lleva un borne para el reloj y otro para el chivato del cuadro, pero seria demasiado facil jajaja, a parte que confiar todo a un solo elemento...

 

Editado el por metalizado

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

:o:o:o

Que digo yo... que igual... que pongo a la venta los relojes y con poner uno de temperatura del agua voy que chuto... xD

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo le voy a poner el reloj de temperatura de agua y el sensor se lo he puesto en l bomba de agua, en el sitio del termocontacto. Prefiero llevar el reloj que el chivato en el cuadro que cuando salte puede ser tarde. Los otros ya me advirtieron que eran complicados de poner. El sanwich sin abollar la chapa o hacerle un registro en la chapa habría que quitar el motor para poner y quitar el filtro.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace # [1:hora][?:horas]}, latitas dijo:

Yo le voy a poner el reloj de temperatura de agua y el sensor se lo he puesto en l bomba de agua, en el sitio del termocontacto. Prefiero llevar el reloj que el chivato en el cuadro que cuando salte puede ser tarde. Los otros ya me advirtieron que eran complicados de poner. El sanwich sin abollar la chapa o hacerle un registro en la chapa habría que quitar el motor para poner y quitar el filtro.

Directamente no cabe, al menos en el mio, ni sacándole para cambiarle jajaj.

Existe otra opción, venden unos kits para recolocar el filtro del aceite...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!


Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.


Conéctate ahora