Saltar al contenido
scresp0

Puesta a punto de carburadores: CONRADO

Recommended Posts

Si, consumo muy elevado, mirar xq por algún lado pierde gasolina, ya sea por el tubo de escape por qué no se ha hecho combustión alguna o el carburador. Esto segundo veremos a ver si soluciona algo :)

Esperamos noticias jeje

Enviado desde mi Moto C mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Vaya ojo scresp0, vamos a ver que dicen en Conrado.  Lo curioso de todo, es que me vendieron el coche diciendo que toda esa parte estaba revisada y cambiada, que el "motor estaba hecho".    En fin, yo creo que lo del cilindro era por el cable de la bujía deteriorado, de todas forma me van a revisar el encendido y todo lo que tenga que ver con la combustión del motor.   Ya os diré, supongo que la limpieza y ajuste del carburador hará que deje de tirar gasolina por el escape como dice Stardusky. Lo del cilindro que no queme la gasolina... suena fatal, espero que no.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 11/1/2019 at 12:07 , Alberto 2G dijo:

Vaya ojo scresp0, vamos a ver que dicen en Conrado.  Lo curioso de todo, es que me vendieron el coche diciendo que toda esa parte estaba revisada y cambiada, que el "motor estaba hecho".    En fin, yo creo que lo del cilindro era por el cable de la bujía deteriorado, de todas forma me van a revisar el encendido y todo lo que tenga que ver con la combustión del motor.   Ya os diré, supongo que la limpieza y ajuste del carburador hará que deje de tirar gasolina por el escape como dice Stardusky. Lo del cilindro que no queme la gasolina... suena fatal, espero que no.

que tal fue en conrado? contento?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
que tal fue en conrado? contento?
Hola. Pues en resumen sí. Pero no salió todo bien a la primera. Cuando lo saqué la primera vez me costó arrancarlo, pero una vez arrancado el coche enseguida dejaba de pedir el estarter y giraba con un buen sonido.

Sin embargo el tacto del estarter era duro, más que antes de llevarlo, y otro síntoma que me lo hacía pasar mal era que aunque una vez arrancado el coche iba bien, arrancarlo era cada vez más complicado.

A los dos días lo saque a carretera y le llevé a El Pardo. El coche iba bien, pero coger los 90 km/h llaneando le costaba la vida. Yo evidentemente esperaba más y más aun viendo la foto del de Cruz marcando los 130 km/h.

Esa noche lo guardé en el garaje y al día siguiente había dejado una buena mancha de aceite en el suelo.

Llamé a Conrado y le volví a llevar el coche el martes. Hoy lo he recogido. Me han cambiado una palanca del carburador que es movida tanto por acelerador como por el estarter, por lo visto se trababa y no dejaba al acelerador hacer todo su recorrido y también perjudicaba el uso del estarter. En cuanto a la perdida de aceite, han vuelto a cambiar la junta de la tapa de balancines y reapretado el tapón del carter. A ellos no les ha perdido aceite en el taller y espero que a mi tampoco. Tenía que hacer cosas en Alcalá de Henares y he aprovechado para probar bien al 4. Le he hecho casi 100 km por carretera entre la ida y la vuelta y el coche, lo digo honestamente, parecía otro. Ha mantenido una velocidad más o menos estable y cómoda de 110 km/h pero aun quedaba algo de recorrido de acelerador. Probablemente hubiera llegado a los 120 sin problema en la mayoría de tramos, y eso que soplaba un viento bastante fuerte.

El arranque ha mejorado mucho pero lo esperaba aun mejor. Creo que ya no es un tema del trabajo de Conrado que creo que esta vez sí lo han clavado. Ya desde hace tiempo la luz de la batería se parpadea y alterna ratos encendida con ratos apagada. También parece que patina alguna correa al arrancar. Creo que será lo siguiente que cambie. No entiendo mucho, pero supongo que un mal ajuste de la correa del alternador o del motor de arranque pueden hacer que a veces el coche arranque a la primera y otras se atasque en el proceso

La gente del taller es encantadora, y tal y como estaba el coche no me extraña que haya costado un poco más ponerlo a punto. He vuelto de Alcalá de Henares eufórico.



Enviado desde mi SM-T580 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, pues me alegro que haya contribuido a aclararte las ideas. Cuando lo lleves sería recomendable también cambiar los cables de las bujias y que te revisen la carga del alternado.

Santiago

PD: Espero que te sirvan los silent blocs de esta mañana.. 😉

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Sólo por finalizar mi experiencia en Conrado. Volví a llevar el 4 latas este viernes pasado por la pérdida de aceite localizada en una esquina de la junta de la tapa de balancines. Esa tarde, y mientras yo asistía en primera fila al proceso, quitaron la tapa, la llevaron a un banco de trabajo y entre Antonio y Román la fueron dando toques de martillo y puntal para aplanarla. La dejaron perfecta y también repusieron el filtro de la gasolina que se rompió en el proceso de desmontaje y el manguito de la admisión correspondiente, todo a coste cero y con una sonrisa y amabilidad que es casi la marca de la casa.

El coche tiene otra fuga pequeña de aceite, pero ya nasa tiene que ver con ellos,. La voy a dejar estar de momento,porque creo que es de la caja de cambios y no me apetece enredar por ahí de momento. 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.

Conéctate ahora

×