Jump to content
r4adaja11

Ayuda con las intermitencias

Recommended Posts

Hola, no doy con el problema de las intermitencias, no funciona la intermitencia derecha el cable que va a la intermitencia derecha tiene masa he desmontado el relé de las intermitencias y veo un cable suelto que no sé dónde va también está suelto el bote de las intermitencias, que tampoco sé exactamente en qué tornillo va mando foto por si me podéis ayudar gracias.

cuando le doy al interruptor derecho o izquierdo de la palanca de intermitencias luce la luz una sola vez y después ya no ,suena pero no luce la luz.23c7d03c4bdccaf2be2483d8f85088d1.jpgc648b04f3bedf8bb3c0ac3781c88b3fe.jpg

 

Enviado desde mi Redmi 4X mediante Tapatalk

 

 

Share this post


Link to post
Share on other sites

Buenas tardes, así a primera vista yo diría que ese cable que tienes suelto puede ser de la luz del starter, asegurate de que tienes la masa de los intermitentes conectada a las aletas delanteras y hacen buen contacto , en mi caso el rele va sujeto con el tornillo del freno de mano( junto al volante).

 

Share this post


Link to post
Share on other sites

Gracias villor , mañana sigo, no he caído en el estarter, seguro que tiene que ser. Lo de la intermitencia es raro .

Enviado desde mi Redmi 4X mediante Tapatalk

Share this post


Link to post
Share on other sites

El bote suena, y la izquierda va bien, por lo que descartó el relé. Gracias Aeshnidae. Voy a probar llevándole masa. 

Share this post


Link to post
Share on other sites

Hola un saludo me estoy volviendo un poco loco con las intermitencias voy a poner una foto de los cables interiores ,el cable suelto si es del starter no sé dónde tiene el enganche, os hago una foto del starter a ver si alguien me puede ayudar.c0023c82496b5d84293db4739265fba3.jpg054eab76f43e03180694659a41b55ede.jpg

Enviado desde mi Redmi 4X mediante Tapatalk

Share this post


Link to post
Share on other sites

Resuelto, le he puesto una buena masa , he lijado la masa de los dos intermitentes, y resuelto funcionan, lo de la masa es un misterio, pues si no ajusta bien, luce la posición haciendo intermitencia, bueno RESUELTO Hera la masa Gracias a los dos por ayudarme da ánimo cuando estás perdido.

Lo del terminas suelto , va a ser de la luz del estarter, lo que ocurre que el estarter que lleva ,como podéis ver en la foto anterior, no tiene conexión. La causa de que no la tenga no lo sé,
Reitero las gracias al foro y voy a seguir , pronto me surgirá otra cuestión seguro.

Enviado desde mi Redmi 4X mediante Tapatalk

Share this post


Link to post
Share on other sites

De nada hombre en lo que pueda/sepa intentare ayudar, estas cosas luego le servirán a otra persona por eso es igual de importante que comentes el resultado de las operaciones, ánimo

Share this post


Link to post
Share on other sites

Yo tuve un problema parecido, la cuestión era que no hacía bien conexión una bombilla. En tal caso,deduzco que la esa corriente que falta por no conducir una bombilla hace que se reduzca la corriente en el relé, y por tanto la potencia de la bobina de conexión-desconexión impidiendo que se genere la intermitencia.

Share this post


Link to post
Share on other sites

bueno, me alegro. Para eso (entre otras cosas) está el foro: para entre todos intentar dar solución a los problemas o para llorar juntos por ellos... 😁

Lo del starter, tiene que tener un conector fastom en la base del anclaje, algo como esto:

173390327_3.jpg

Imagen tomada de milanuncios

 

NO se habrá roto, ¿verdad?

Edited by Aeshnidae

Share this post


Link to post
Share on other sites

Parece un starter simple, sin niguna conexion ni nada...

Será que el coche en su cuadro original no tenia luz para indicar el starter? es lo mas logico que se me ocurre...

Share this post


Link to post
Share on other sites

Gracias romerogtl, eso o que en algún momento por avería lo sustituyeron por uno sin interruptor. Ya lo he montado sin luz.

Ahora tengo otra duda,  por dónde va el cable eléctrico del interruptor del freno de mano,  por fuera de los bajos del coche, o por dentro y si es por dentro por dónde?.  Gracias

 

Share this post


Link to post
Share on other sites

El cable del freno de mano, el de la señal de que lo tienes puesto va por dentro. Baja por el larguero de la puerta del conductor y va por el piso, debajo de las alfombras y se mete en el túnel de la traviesa donde llevamos el número de bastidor.

Share this post


Link to post
Share on other sites

Un problema recurrente en los R4  es el fallo de los pilotos delanteros, tanto en posición como en intermitencia,  por la mala calidad del plástico empleado como base de alojamiento de las bombillas, haciendo que la bombilla esté medio suelta y no haga contacto mas que algunas veces.  El problema se acrecienta en los modelos más modernos  -Clan-   con pilotos Valeo-Seima, que el plástico es blanco.

 En este caso, parece que nos pilotos de los modelos españoles algo más antiguos (los Gemo y Yorka con base gris)  suelen ser algo mejores, pero ojo que las tulipas de unos no valen para los otros, y dependiendo, tampoco valen de los modernos.

Share this post


Link to post
Share on other sites

Confirmo lo dicho anteriormente. Lo barato al final sale caro, lo mejor comprar Cibie. Desde que los cambié no me he tenido que bajar del coche a quitar la tulipa y mover la bombilla porque no hacía contacto.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×