Saltar al contenido
bertor78

Restauración de Renault 5 Automatic

Recommended Posts

Sensacional!!
Como me gusta. Esas fugas de anticongelante, revisa la calidad de las abrazaderas, dado que en materiales nuevos y pintados, es más fácil que el caucho no acople tan herméticamente, por lo que vas a necesitar unas abrazaderas de buena calidad que aprieten a conciencia.


Enviado desde mi iPad utilizando Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Los tornillos no son buenos tapones; no cierran hermeticamente por el filete de su rosca y si se aprietan mucho deforman el manguito y lo marcan con el filete. Te recomiendo que los evites y busques soluciones que presenten superficies lisas como espárragos recortados por la parte lisa o no roscada.

Y ánimo, vas muy bien dada la profundidad de la restauración y tu experiencia.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
En 20/12/2018 at 13:36 , tortxu dijo:

Los tornillos no son buenos tapones; no cierran hermeticamente por el filete de su rosca y si se aprietan mucho deforman el manguito y lo marcan con el filete. Te recomiendo que los evites y busques soluciones que presenten superficies lisas como espárragos recortados por la parte lisa o no roscada.

Y ánimo, vas muy bien dada la profundidad de la restauración y tu experiencia.

Tienes toda la razón. No se me había ocurrido utilizar la parte lisa de los tornillos largos. Otra cosa más aprendida! Gracias. 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

A pesar de que venden kits de pegatinas (de hecho, he comprado uno), hay pegatinas que no encuentro por ninguna parte y que me gustaría sustituir. Así que me he propuesto hacerlas yo mismo. Como tengo fotos de las pegatinas y anoté sus dimensiones, sólo tengo que intentar reproducirlas con ayuda de algún programa de edición de fotos. En mi caso, el que más conozco y suelo utilizar es Photoshop.

He comenzado con la pegatina de código de color, que es muy sencilla. Hace tiempo ya quise hacerla simplemente escribiendo el texto en color negro sobre fondo blanco, pero no encontré ninguna fuente de letra similar. Así que esta vez me he puesto a trazar los números y letras en Photoshop, utilizando como guía la foto de la pegatina original. También he reproducido el símbolo del rombo de Renault.

2018-11-21%2B23.38.30.jpg2018-11-21%2B23.01.43.jpg2018-11-21%2B23.01.58.jpg

Después he adaptado las dimensiones a las de la pegatina original. El resultado final no puede ser mejor:

Codigo%2Bpintura%2Bpq.jpgDSC05428.jpg

Me animé a hacer también la pegatina que va sobre la carcasa del filtro de aire. En este caso se trata de una pegatina metalizada, y eso sólo se consigue utilizando ese tipo de papel al imprimirla. Como no creo que pueda conseguirlo, la hice con el color de fondo más parecido posible. Las letras no las hice una a una, sino que utilicé la fuente de letra más parecida posible. No me quedó exactamente igual, pero puede valer:

Filtro%2Baire.jpgDSC05408.jpg

Hice una pegatina que aparece en el interior del capó:

Piezas%2Brenault.jpgDSC05411.jpg

Más adelante, añadí la palabra "RENAULT" en la parte inferior y retoqué algunos detalles. Ha quedado más o menos bien:

Piezas%2Brenault.jpg

También he hecho la pegatina que va en el canto de la puerta del conductor y que indica la presión de los neumáticos:

DSC05420b.jpgPresi%25C3%25B3n%2Bneum%25C3%25A1ticos.j

Le he dedicado bastante tiempo y estoy muy contento con el resultado final, aunque no ha quedado exactamente igual que la original. Nadie lo va a notar ;)

Más adelante ññegó el pedido que hice con las pegatinas que estuve diseñando. Encontré una página web que las realizaba por encargo y probé a ver qué tal quedaban. Tuve que pedir 5 de cada tipo y eso subió el precio, pero no tenía otra opción.

2018-12-17%2B13.07.30.jpg

Los tres tipos de pegatina han quedado bastante bien, aunque existen varios fallos.

DSC05428.jpg2018-12-17%2B13.20.23.jpg

La pegatina del código de color aparece con el símbolo de Renault sin total nitidez, y las líneas más finas de color blanco aparecen en color gris.

DSC05408.jpg2018-12-17%2B13.20.05.jpg

La pegatina del filtro de aire ha quedado muy correcta, sin el brillo metalizado que tiene la original, pero con un tono muy parecido y que es aceptable.

DSC05420.jpg2018-12-17%2B13.20.18.jpg

La pegatina de la presión de los neumáticos tiene un fallo por mi culpa. A la hora de recortar el contorno para enviar la foto, le quité el marco blanco, así que el borde es rojo, cuando en la original no era así. De todas formas, ha quedado también muy similar y nadie se va a dar cuenta de eso.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Una de las siguientes tareas ha sido dejar terminado el portón trasero. Tennía que recolocar y revisar el cableado eléctrico:

2018-12-07%2B15.31.44.jpg

Este cableado va unido al mazo de cables que va montado desde el piloto izquierdo hasta el derecho, por detrás del parachoques. Estaba cortado cuando lo desmonté:

2018-12-07%2B17.12.29.jpg

Además de limpiarlo y encintarlo de nuevo, tendría que reparar los terminales de masa, que iban en el tornillo del depósito que tuve que cortar (el de la famosa tuerca enjaulada):

2018-12-07%2B17.14.01.jpg

En el extremo de los cables cortados hacia el mazo principal ya soldé en su momento una serie de trozos de cable de color rojo que iba a sustituir:

2018-12-07%2B17.12.40.jpg

Comencé retirando la antigua cinta, aunque sólo de un tramo, el que va desde el extremo del piloto hasta los terminales que salen por el centro del mazo:

2018-12-07%2B17.18.43.jpg

Limpié los cables y los sujeté con varios trozos de cinta:

2018-12-07%2B17.26.54.jpg

Después continué retirando más cinta, limpié los cables y volví a sujetarlos, para mantener la misma forma en la zona de salida de los terminales:

2018-12-07%2B17.37.25.jpg

Busqué terminales redondos para sustituir los antiguos:

2018-12-07%2B17.40.58.jpg

Corté los cables de uno de los terminales y los preparé para volver a unirlos en el terminal nuevo:

2018-12-07%2B17.56.12.jpg

Quise sujetar las fundas con las patillas externas del terminal y, para darle mayor sujeción, soldar con estaño el cobre de ambos cables en las patillas interiores. Le añadí funda termorretráctil:

2018-12-07%2B18.19.41.jpg2018-12-07%2B18.15.17.jpg2018-12-07%2B18.18.03.jpg

Encinté con cinta de tela el tramo que iba hasta el extremo de conexión con el piloto derecho:

2018-12-07%2B18.27.37.jpg2018-12-07%2B18.27.48.jpg

Con respecto a los cables que salen de la zona central del mazo, los terminales redondos grandes son tomas de masa, una para cada piloto trasero. En cada terminal hay dos cables, pero es porque de cada piloto salen dos cables de masa (seguramente para aumentar la sección total). Pero también había un terminal redondo más pequeño, muy sucio, que iba conectado a uno de los grandes (una masa, por tanto), pero que no había estado atornillado con los otros. Además, había un terminal hembra con funda y su cable de color morado. Deduje que estos cables eran, respectivamente, la masa y el positivo de las luces antiniebla traseras, pero que en este modelo no se incluían. Aún así, la preinstalación eléctrica estaba incluída.

Respecto al piloto derecho, fui a verlo para comprobar sus conexiones:

2018-12-07%2B17.43.50.jpg

Tendría que empalmar los cables, pero teniendo en cuenta que los conectores estaban en el piloto, cortados. Para evitar dos empalmes, lo ideal sería preparar un trozo de cable con el conector correspondiente y empalmarlo por el extremo contrario. Lo malo es que tendría que reutilizar los conectores originales, ya que no dispongo de unos similares nuevos.

En el taller encontré unos conectores cilíndricos, pero algo mayores que los originales:

2018-12-07%2B17.47.24.jpg

Sin embargo, el piloto nuevo trae un conector cilíndrico hembra conectado a través de otro tipo Faston, mientras que el original traía el conector cilíndrico hembra directamente soldado:

2018-12-07%2B17.47.43.jpg2018-12-07%2B17.50.47.jpg

Podría utilizar conectores diferentes, pero si puedo, quiero dejarlo todo lo más parecido a como era originalmente. Retiré la cinta del resto de cableado para limpiar los cables y los volví a encintar:

2018-12-13%2B14.13.51.jpg2018-12-13%2B14.38.55.jpg

Saneé las puntas del extremo de los cables que van al piloto trasero derecho:

2018-12-14%2B15.44.10.jpg2018-12-14%2B15.47.24.jpg

Algunos cables tenían los hilos de cobre ennegrecidos. Esto no me gustó. Debería cambiar los cables al completo, pero no disponía de cables del mismo color y sección. Así que tuve que utilizar cable de color negro para restaurarlos. Primero retiraba el aislante de un trozo de cada cable a empalmar, realizaba el empalme, aplicaba algo de estaño para fijarlo y cubría con cinta termorretráctil:

2018-12-14%2B15.58.36.jpg

Todos los cables con el tramo añadido:

2018-12-14%2B16.12.38.jpg

Ahora tenía que añadir los extremos originales con los conectores, respetando los colores de cada uno:

2018-12-14%2B17.33.37.jpg

Es curioso ver que cada cable tiene un terminal diferentes, para evitar confundirlos:

Positivo de posición: terminal Faston pequeño.

Positivo de freno: terminal Faston grande.

Positivo de intermitencia: terminal cilíndrico hembra.

Masa: terminal cilíndrico macho.

Por cierto, encontré terminales cilíndricos más pequeños, similares a los de origen:

2018-12-10%2B13.03.00.jpg

Sin embargo, aún quedaban dos cables que no sabía muy bien cómo conectar. Se trataba de un cable negro y otro blanco. El negro iba unido al terminal de masa, pero el blanco no sabía dónde iba. Así que quise salir de dudas, desmontando el mismo piloto en el R5 GTL:

2018-12-14%2B17.51.12.jpg2018-12-14%2B17.51.25.jpg

De este modo, descubrí que esos dos cables sirven para alimentar la bomba del lavaluneta, que va situada en un lateral del maletero, y estos cables entran por un hueco. Por tanto, tendría que prolongarlos bastante.

Decidí volver a conectar nuevos tramos de cable para rectificar algunos errores de longitud. Debido a esto, tuve que poner un conector cilíndrico macho nuevo y perder el original. También añadí el cableado para la conexión de la bomba lavaluneta. Marqué los cables para poder identificarlos, ya que todos tenían el mismo color:

2018-12-19%2B11.29.41.jpg

Recuperé el conector de la bomba lavaluneta y lo limpié:

2018-12-19%2B11.40.42.jpg

Me puse a conectar el mazo de cableado trasero al resto del cableado del coche. Para trabajar mejor, saqué el mazo principal por uno de los registros que hay entre el maletero y la zona interior del piloto trasero izquierdo. Para ello, tiré hacia atrás del mazo principal, retirando la goma que existe en el hueco por el que pasa:

2018-12-20%2B14.40.39.jpg2018-12-20%2B13.00.02.jpg

Recorté una serie de tramos de cable negro para intercalarlos entre los cables cortados en el mazo principal y el mazo de cableado trasero. Empalmé cada tramo, colocando los correspondientes trozos de cinta termorretráctil:

2018-12-20%2B14.38.08.jpg2018-12-20%2B14.38.14.jpg

Hubo dos cables que no podía unir sin realizar antes una comprobación. Se trataba de los dos cables blancos, que debía saber primero a qué correspondían cada uno (positivo de bomba lavaluneta y positivo de luz de freno).

Fui siguiendo los cables por el mazo principal hasta llegar a la zona delantera. Allí me fue más sencillo localizar el cable que procedía del mando lavaluneta, por lo que identifiqué este cable y lo uní con el correspondiente del cableado trasero. El otro, por eliminación, también quedaba identificado.

Una vez unidos todos los cables, los fui estañando y protegiendo con cinta termorretráctil. Los enrollé entre sí para darle una forma más compacta al conjunto y los cubrí con cinta de tela:

2018-12-21%2B11.34.03.jpg2018-12-21%2B11.40.38.jpg

He realizado un orificio en el centro de dos de las gomas pasamuros nuevas con ayuda de un sacabocados:

2019-01-09%2B14.18.37.jpg

Los introduje en el mazo del cableado trasero y fui pasando los cables por los diferentes orificios:

2019-01-09%2B14.34.33.jpg2019-01-09%2B14.33.05.jpg2019-01-09%2B14.33.56.jpg

Saqué el conector de la bomba lavaluneta por el hueco correspondiente:

2019-01-09%2B14.34.53.jpg

Y coloqué las gomas pasamuros en el hueco de los pilotos:

2019-01-10%2B09.15.08.jpg2019-01-09%2B14.37.14.jpg

Antes de colocar el cableado del portón trasero, limpié la zona, que estaba sucia con polvo y restos de masilla:

2019-01-10%2B08.28.20.jpg2019-01-10%2B08.41.01.jpg

También limpié el cableado en sí, retirando suciedad y restos de pegamento de la cinta aislante:

2019-01-10%2B08.29.09.jpg

Introduje el mazo de cables del portón hacia arriba por el hueco lateral, y con ayuda de un cable, terminé de sacarlo por el hueco superior:

2019-01-10%2B09.03.50.jpg2019-01-10%2B09.03.38.jpg

El cable de alimentación de la luneta térmica tenía parte del aislamiento roto y tendría que repararlo:

2019-01-10%2B09.05.53.jpg

Pero descubrí algo más grave: el conector de la luneta térmica no estaba:

2019-01-10%2B09.06.03.jpg

Seguramente se rompió en el taller de chapa y pintura, cuando se desmontó la luneta. Una pena, ya que la luneta tiene varios hilos rotos, pero pensaba repararla. Ahora no sé si podré lograr recuperarla.

Limpié la goma de protección que va entre el chasis y el portón y la saqué por el hueco superior:

2019-01-10%2B09.10.39.jpg

Coloqué grapas nuevas de sujeción para el mazo de cable trasero, conectando el conector del aforador:

2019-01-10%2B14.14.38.jpg2019-01-10%2B14.14.47.jpg

Busqué un tornillo M7 para sujetar los terminales de toma de masa:

2019-01-10%2B14.21.11.jpg

Reparé el tramo de cable del conector de la luneta térmica, encintando la zona que no tenía aislante:

2019-01-11%2B16.00.34.jpg

Quise limpiar algo mejor la goma que protege el mazo en la zona entre el chasis y el portón, así que la desplazé hacia la parte final del mazo, descubriendo la parte de los cables que queda en el interior y que no van protegidos con cinta:

2019-01-11%2B16.08.22%2BHDR.jpg

Y menos mal que lo hice. Resultó que varios cables tenían cortado el aislante, supongo que de permanecer doblados mucho tiempo. Los reparé con cinta aislante:

2019-01-11%2B16.15.01.jpg

Limpié como pude la goma, pero no quedó mucho mejor. Lo ideal habría sido desmontarla, pero lo veía muy complicado y no quise arriegarme. Coloqué el extremo que va en el chasis con ayuda de un destornillador para presionar el labio y que quedase correctamente colocado:

2019-01-11%2B16.21.48.jpg

Para continuar introduciendo el mazo por el interior del portón, utilicé un cable a modo de guía. El cable lo introduje en sentido contrario con ayuda de un cable de acero:

2019-01-11%2B16.27.58.jpg

Utilicé otro cable para poder sacar el terminal de la luneta térmica por el orificio correspondiente:

2019-01-11%2B16.27.54.jpg

Estos cables (y otros más), ya los dejé colocados en su momento, cuando desmonté el cableado, pero se tuvieron que quitar cuando se pintó el coche.

Para meter el mazo con mayor facilidad, sujeté con cinta varios conectores contra el cableado, para evitar que se enganchasen al avanzar por el interior:

 

2019-01-11%2B16.33.30.jpg

Aun así, había una zona por la que no pasaban. Se trataba de el sitio donde van los tornillos del brazo de sujeción del maletero. Los aflojé para que hubiese más espacio (no era necesario sacarlos por completo), como ya hice durante el desmontaje.

2019-01-11%2B16.43.55.jpg

Y de este modo pude sacar todo el cableado por la parte baja del portón:

2019-01-11%2B16.35.03.jpg

A continuación, saqué el conector de la luneta por su orificio:

2019-01-11%2B16.35.09.jpg2019-01-11%2B16.40.56.jpg

Y coloqué el otro extremo de la goma en el orificio del portón:

2019-01-11%2B16.43.43.jpg

Cuando fui a cerrar el portón, parecía existir algo que lo bloqueaba. Entonces me di cuenta de que la goma del mazo de cables era la culpable. Y recordé que lleva una grapa que la sujeta contra el portón. Le puse una nueva:

2019-01-11%2B19.18.54.jpg

Una vez que tenía el cableado del portón trasero en su sitio, quise realizar una prueba de funcionamiento de los pilotos (aunque lo ideal habría sido hacer la prueba antes de colocar el cableado). En primer lugar, conecté los pilotos de los laterales:

2019-01-11%2B17.14.58.jpg

Ambos pilotos son de la marca Leart, pero tienen diferencias. La tulipa del piloto izquierdo se nota de mayor calidad y mejor apariencia que la del piloto derecho, como ya aprecié cuando los compré. Además, las marcas grabadas en la superficie están en diferentes posiciones, aunque indican el mismo modelo y normativa. Me da mucha rabia que ambas tulipas sean distintas, así que intentaré buscar una tulipa derecha similar a la izquierda.

Para poder montar los pilotos, debía recuperar los tornillos de sujeción de los originales. Además, recuperé las rejillas traseras de ventilación, junto con las grapas y tornillos de sujeción:

2019-01-11%2B17.26.16.jpg

Limpié la cabeza de los tornillos con el cepillo metálico y descubrí que había cuatro tornillos diferentes a los otros cuatro:

2019-01-11%2B17.33.32.jpg2019-01-11%2B17.33.41.jpg

Limpié la rosca de los tornillos con la "dremel":

2019-01-11%2B18.03.26.jpg

Cuando fui a montar el piloto derecho, descubrí que los orificios de la base del piloto no coincidían con los de la carrocería:

2019-01-11%2B18.08.58.jpg

En el caso del piloto izquierdo, tampoco coincidían, pero pude atornillar los cuatro tornillos teniendo cuidado y haciéndolo poco a poco:

2019-01-11%2B18.15.16.jpg

Intenté hacer lo mismo con el piloto derecho, pero fue imposible. Finalmente tuve que dejar un tornillo sin poner:

2019-01-11%2B18.20.26.jpg2019-01-11%2B18.20.34%2BHDR.jpg

Coloqué bombillas nuevas. La superior (intermitencia) es de un filamento (tipo P21W) y la inferior (posición y freno) es de dos filamentos (tipo P5/21W). Me costó bastante trabajo poner las de doble filamento, ya que tienen una sóla posición de montaje y en el caso del piloto derecho, era complicado sacarla para volver a introducirla correctamente.

Conecté los conectores que unen el mazo de cables de la zona delantera con el de la zona trasera. Busqué el mando de luces y lo conecté en su lugar. Conecté la batería, puse el contacto y accioné el mando para activar las luces de posición. Sin embargo, ninguna lámpara se encendió... Probé los intermitentes, y sí que funcionaron, aunque a mayor velocidad, ya que no estaban instalados los delanteros (el sistema de intermitencia funciona con mayor frecuencia cuando sólo se alimenta una lámpara; sirve como sistema de detección de lámpara fundida). Accioné el interruptor de emergencia y en este caso funcionaron ambos intermitentes a frecuencia normal. En el caso de la luz de freno, accioné el pedal y también funcionó correctamente.

Pensé que el fallo podría ser de masa, así que revisé la toma de masa del cableado trasero.

2019-01-11%2B19.01.02.jpg

Tras hacer varias pruebas y apretar el tornillo, decidí que ése no podía ser el fallo. Si funcionaban intermitencia y freno, la masa estaba bien, ya que era común a todos los circuitos.

Grabé un vídeo del funcionamiento de freno, intermitencia y emergencia:

Monté las tulipas de ambos pilotos, así como las rejillas traseras de ventilación, aunque debería limpiarlas más a fondo e incluso pintarlas para mejorar su aspecto.

2019-01-11%2B19.05.15.jpg

Entonces me di cuenta de un detalle:

2019-01-14%2B13.00.12.jpg

El mando de luces tiene dos conectores y sólo había conectado uno de ellos... Y, precisamente, el que faltaba era el de alumbrado de posición, cruce y carretera. Así que lo conecté:

2019-01-14%2B13.01.58.jpg

Y, entonces, al accionar el mando, las luces de posición se encendieron:

2019-01-14%2B13.01.26.jpg

Los pilotos de marcha atrás y matrícula nuevos son diferentes entre sí. Los compré en dos sitios distintos y se notan ciertas diferencias:

2019-01-15%2B09.52.16.jpg

En la foto, puede verse que el de la derecha es más amarillento, tiene el reflector menos brillante y las piezas metálicas del conector de masa están en peor estado, algo oxidadas. Por otro lado, los cables del piloto de la izquierda son amarillo y negro, mientras que en el de la derecha son verde y negro (como en los pilotos originales).

Respecto a los pilotos originales, también había diferencias:

2019-01-15%2B10.01.21.jpg2019-01-15%2B13.47.28.jpg

Uno de los pilotos era similar a los nuevos, ya que los casquillos de plástico eran similares (¿se habría sustituído en algún momento?). El otro (a la izquierda en las fotos), tenía otro tipo de casquillos y la placa del reflector también era diferente. Pero la diferencia más importante estaba en los conectores:

2019-01-15%2B09.59.18.jpg

Los conectores de los pilotos originales eran tipo "faston", mientras que los conectores nuevos eran cilíndricos. Decidí cortar ambos conectores para instalar los conectores originales en los cables de los pilotos nuevos.

2019-01-15%2B13.21.21.jpg

Para desmontar los conectores, quité los protectores de plástico utilizando un destornillador muy fino para levantar la pestaña de sujeción. Después, fui abriendo las patillas para liberar el aislante del cable, mientras que las patillas que sujetan el cobre las dejé cerradas (era imposible abrirlas) y corté el cobre a ras.

Instalé los conectores en los extremos de los cables nuevos, estañando la parte de cobre y cerrando las patillas entorno al aislante.

2019-01-15%2B13.30.19.jpg

En el caso del piloto con cables negro y amarillo, me di cuenta de que iban cambiados. Lo lógico era que el negro se correspondiense con el negro original, mientras que el amarillo se correspondiese con el verde. Pero no. Iban intercambiados... El negro con el verde y el amarillo con el negro. Y así coloqué los plásticos protectores tras limpiarlos:

2019-01-15%2B14.02.43.jpg2019-01-15%2B14.04.49.jpg

También reutilicé las mismas bombillas que estaban montadas en los pilotos originales tras limpiarlas. Recuperé la tornillería original, ya que los pilotos nuevos no incluyen los tornillos de sujeción al maletero:

2019-01-15%2B13.49.52.jpg

Sin embargo, sí que incluyen los tornillos de sujeción de las tulipas. Pero uno de los pilotos tenía unos tornillos diferentes:

2019-01-15%2B13.49.46.jpg

Limpié cuatro tornillos de sujeción de los pilotos y dos de sujeción de las tulipas (para sustituir los que eran distitnos):

2019-01-15%2B14.12.09.jpg

Retiré el plástico de protección del maletero y monté ambos pilotos en su lugar, introduciendo los cables por el orificio correspondiente (los conectores entran muy ajustados, pero entran):

2019-01-15%2B14.19.13.jpg

Accioné el mando de luces y, tras recolocar una de las bombillas de matrícula, se encendieron ambas. Al colocar la palanca de cambios en posición R, no se encendieron las luces correspondientes. Es necesario poner la llave de contacto en posición de "contacto". Y así todas las luces funcionaban perfectamente:

2019-01-15%2B14.34.07.jpg

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

¡BIEN! esto va viento en popa.

Las tulipas traseras francesas tienen esas gracias que cuentas. Ojo si te animas a comprar la que te falta porque también puede variar el emplazamiento del tornillo del medio de la tulipa.  Así que, las combinaciones posibles son aún más.

Que bonitas son las rejillas traseras de ventilación sin cromados. Los tornillos que las sujetan ¿no deberían de ser tirafondos con cabeza de torx y en negro?

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Pues no sabía lo de las tulipas traseras. Sólo me fijaba en el acabado superficial, pero es cierto eso que dices y las hay que traen el orificio central desplazado.

Los tornillos de fijación de las rejillas son tirafondos con cabeza torx, pero venían en color aluminio y a mí me gusta cómo queda el contraste. Quiero pintarlos para que destaquen más.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.

Conéctate ahora

×