Jump to content

Recommended Posts

Buenas!

Estoy teniendo problemas con el mando de los limpias del Super5 que he adquirido hace unos días. No consigo que se accionen en ninguna posición, ni los delanteros ni el trasero. Lo que sí funciona es la bomba del líquido, pero sólo sale líquido atrás... Como es obvio lo he probado con el contacto puesto y también con el motor en marcha, y no hay manera.

Evidentemente, cuando fui a probar el coche antes de comprarlo comprobé que funcionaran correctamente (y así lo hacían, tanto delante como detrás). Ayer mismo un amigo mío al que le enseñé el coche los accionó sin darse cuenta, así que hasta ayer funcionaban.

Supongo que a lo mejor es un fusible que está dando guerra o cualquier tontería, pero agradecería que alguien me pudiera iluminar un poco ya que enseguida me toca pasarle la ITV...

Gracias y saludos

Share this post


Link to post
Share on other sites

Bien puede ser un fusible tonto, o la mala suerte de que se joda el mando.

Si fusibles están bien. Se puede usar el esquema eléctrico y ver si la alimentación y masa es correcto. De ser así, comandamiento nuevo.

Alguien debe de tener el esquema por aquí. 

Share this post


Link to post
Share on other sites

Antes de liarte a desmontar medio coche, comprueba el fusible, y sobre todo, que haga bien mass en el contacto, y aun así, cámbialo por uno nuevo y un poco de CRC a los contactos del fusible, y eso te garantizas que está bien. Si sigue fallando, cosa que dudo, seguimos con más pruebas.


Enviado desde mi iPad utilizando Tapatalk

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, javi.gtl dijo:

Disculpad la ignorancia del aprendiz, pero... ¿dónde está la caja de fusibles en este coche? 😅

En mi caso esta debajo de la guantera, en el asiento del copiloto, debajo del hueco que hay que hace de guantera, hay una tapa de plástico con una pequeña pestaña, al bajarla están los fusibles, y en el SuperCinco TL incluso hay dos huecos donde van dos fusibles de "por si acaso"... :)

Share this post


Link to post
Share on other sites

es posible que en la tapa tengas el esquema que te informe a que circuito está asociado cada uno. Si no es así tendrás que ir al manual de usuario.

Share this post


Link to post
Share on other sites

La caja de fusibles la tienes como te comenta @Estraduky debajo de la guantera derecha es una tapita rectangular plana por su parte de arriba tiene una pestaña tiras de ella y se abre sin mas... 

Una pregunta??? el tuyo lleva posición de intermitencia??

lo digo porque los mandos que llevaban posición de intermitencia solía fallar el rele temporizador 

El trasero va con otro circuito totalmente independiente del delantero... son dos circuitos a parte.

Edited by Txirloritas

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Txirloritas dijo:

Una pregunta??? el tuyo lleva posición de intermitencia??

lo digo porque los mandos que llevaban posición de intermitencia solía fallar el rele temporizador

A qué te refieres exactamente? El mío tiene el mando de los intermitentes a la izquierda, donde las luces. A la derecha tengo el mando del limpia y un poco más abajo los "warnings", los intermitentes de emergencia...

He revisado la caja de fusibles y efectivamente está donde comenta @Estraduky. Como bien señala @Aeshnidae la propia tapa indica a qué circuito pertenece cada fusible, y el de los limpias creo que es el que está marcado con un 7.5 en el canto. No tengo tester para probarlo así que pediré un fusible nuevo y a ver qué pasa...

Share this post


Link to post
Share on other sites
Hace 46 minutos , javi.gtl dijo:

A qué te refieres exactamente? El mío tiene el mando de los intermitentes a la izquierda, donde las luces. A la derecha tengo el mando del limpia y un poco más abajo los "warnings", los intermitentes de emergencia...

He revisado la caja de fusibles y efectivamente está donde comenta @Estraduky. Como bien señala @Aeshnidae la propia tapa indica a qué circuito pertenece cada fusible, y el de los limpias creo que es el que está marcado con un 7.5 en el canto. No tengo tester para probarlo así que pediré un fusible nuevo y a ver qué pasa...

Con el tiempo tendrás que hacerte con uno, en el Aki de Durango me compré el mio, muy barato y muy útil cuando falla la batería, alternador, etc...

Share this post


Link to post
Share on other sites
Hace 1 hora, javi.gtl dijo:

A qué te refieres exactamente? El mío tiene el mando de los intermitentes a la izquierda, donde las luces. A la derecha tengo el mando del limpia y un poco más abajo los "warnings", los intermitentes de emergencia...

He revisado la caja de fusibles y efectivamente está donde comenta @Estraduky. Como bien señala @Aeshnidae la propia tapa indica a qué circuito pertenece cada fusible, y el de los limpias creo que es el que está marcado con un 7.5 en el canto. No tengo tester para probarlo así que pediré un fusible nuevo y a ver qué pasa...

Me refiero a que si en los limpias el mando tuyo, lleva posición de barrido intermitente, lento y rápido.

O solamente lleva barrido lento y rápido...

 

Share this post


Link to post
Share on other sites
Hace 11 minutos , Txirloritas dijo:

Me refiero a que si en los limpias el mando tuyo, lleva posición de barrido intermitente, lento y rápido.

Pues no estoy seguro... Creo que lleva intermitente, lento y rápido, sí. Como no me funcionan no tengo manera de saberlo 😂

Share this post


Link to post
Share on other sites

El mío es como este, solo hay dos posiciones, lento, y algo más rápido. Yo no tengo intermitente, es todo seguido. 

15904167584375926640512265578445.jpg

Share this post


Link to post
Share on other sites
 
 
 
 
Hace # [1:hora][?:horas]}, javi.gtl dijo:

He revisado la caja de fusibles y efectivamente está donde comenta @Estraduky. Como bien señala @Aeshnidae la propia tapa indica a qué circuito pertenece cada fusible, y el de los limpias creo que es el que está marcado con un 7.5 en el canto. No tengo tester para probarlo así que pediré un fusible nuevo y a ver qué pasa...

En estos coches no te hace falta casi ni el tester... pero... hay que tener una cajita de herramientas mínima siempre encima... y en esa caja tiene que haber un montoncito de fusibles... (de diferentes tipos (aunque no sean los tuyos también, porque siempre hay compañeros que pueden necesitar uno).

y, en cualquier caso,

1) sacas al sospechoso: y si tiene una pinta como esta:

image.png

decides si está fundido o sano.

Aquí tienes un sito que merece la pena leer (de donde he tomado la imagen): http://passofttouran.blogspot.com/2011/05/cambio-de-fusibles.html

 

Share this post


Link to post
Share on other sites

No es el primer fusible que a simple vista esta bien... y falla.

Quilato, limpia los contactos, y pon uno nuevo. Y luego prueba. 

Te sorprenderías la de veces que hemos desmontado mas medio coche para que una bombilla o un fusible que parece en buen estado funcione, y resulta que... no lo estaba... pero esas cosas te las contamos en las quedadas, que es mucho mas divertido!!

Share this post


Link to post
Share on other sites
Hace 16 minutos , el_clasico dijo:

No es el primer fusible que a simple vista esta bien... y falla.

Quilato, limpia los contactos, y pon uno nuevo. Y luego prueba. 

Te sorprenderías la de veces que hemos desmontado mas medio coche para que una bombilla o un fusible que parece en buen estado funcione, y resulta que... no lo estaba... pero esas cosas te las contamos en las quedadas, que es mucho mas divertido!!

+3,4,5,6,7

Share this post


Link to post
Share on other sites

@el_clasico y @Txirloritas, como sois... no me desaniméis al chaval hombreee... :rolf: ese fusible va a estar negro como un tizón cuando lo saque. Lo va a sustituir por uno del mismo amperaje y los limpias van a volver a andar.

Acordáos que, salvo en el caso de @r6palencia, la primera avería que nos dan nuestros cochecillos nunca es un susto de los serios.

 

(pero bueno, por si acaso :ph34r: fijaos que he puesto casi)

 
 
 
 
Hace # [1:hora][?:horas]}, Aeshnidae dijo:

En estos coches no te hace falta casi ni el tester... pero...

 

Share this post


Link to post
Share on other sites
Hace 22 minutos , Aeshnidae dijo:

@el_clasico y @Txirloritas, como sois... no me desaniméis al chaval hombreee... :rolf: ese fusible va a estar negro como un tizón cuando lo saque. Lo va a sustituir por uno del mismo amperaje y los limpias van a volver a andar.

Acordáos que, salvo en el caso de @r6palencia, la primera avería que nos dan nuestros cochecillos nunca es un susto de los serios.

 

(pero bueno, por si acaso :ph34r: fijaos que he puesto casi)

 

:rolf::rolf:

Tranquilo, javi si cambias el fusible y funciona, todo arreglado, si no... seguiremos investigando...

Edited by Txirloritas

Share this post


Link to post
Share on other sites

A mí se me fundió una vez ese fusible en el super 5 y el limpia seguía funcionando, lo único es que no volvía a la posición de reposo, se quedaba donde pillaba.

Share this post


Link to post
Share on other sites

Bueno, pues nada, con la ayuda de un amigo he comprobado los fusibles y al parecer todos están sanos. He probado a intercambiar el fusible de los limpias con otro de igual amperaje y tampoco parece que se solucione el problema, por lo que es muy posible que sea algo relacionado con la instalación, el mando o el relé. Como sugirió @Aeshnidae, aquí dejo una foto del cuadro de fusibles de mi Super5, que se encuentra debajo de la guantera:

image.jpeg

He pensado que ahora no tengo ni el tiempo ni los conocimientos para ponerme a investigar el error, porque enseguida me toca pasarle la ITV y tampoco puedo estar rezándole a la Virgen para que no llueva cada vez que quiero sacar el coche... Así que creo que en esta ocasión lo voy a llevar al taller y así me olvido de historias... Miedo me da "la dolorosa"... Voy preparando la cartera... 💸💸💸

Muchas gracias a todos los que habéis intentado ayudarme!

Share this post


Link to post
Share on other sites

La dolorosa va a ser de risa, no te preocupes. Otra cosa diferente seria si fuese la misma averia en un captur del 2015... por ejemplo...

Share this post


Link to post
Share on other sites

Me vais a llamar pesao, cansino, cierrabares, palurdo, cagaprisas y todo lo que queráis...

Esta tarde tenía un hueco libre y de una calentada he ido corriendo al FeuVert de Leioa, me he comprado una cajita con 30 fusibles diferentes y me he liado a cambiarle al Super5 todos los fusibles por unos nuevecitos 🤣🤣

Tras cruzar los dedos... ¡FUNCIONA!

Los limpias vuelven a funcionar, aunque por alguna extraña razón me pasa como a @josemari7710 y el limpia delantero no vuelve a su posición de reposo cuando lo quito, se queda quieto donde le pilla... El trasero funciona como debe.

Al final era una chorrada y lo he podido arreglar yo por 7€ que me ha costado la caja, así que creo que me ahorro la visita al taller.

Próximo reto: la ITV!! Ya tengo cita!! Deseadme suerte!!

Share this post


Link to post
Share on other sites
Hace 26 minutos , javi.gtl dijo:

Me vais a llamar pesao, cansino, cierrabares, palurdo, cagaprisas y todo lo que queráis...

Esta tarde tenía un hueco libre y de una calentada he ido corriendo al FeuVert de Leioa, me he comprado una cajita con 30 fusibles diferentes y me he liado a cambiarle al Super5 todos los fusibles por unos nuevecitos 🤣🤣

Tras cruzar los dedos... ¡FUNCIONA!

Los limpias vuelven a funcionar, aunque por alguna extraña razón me pasa como a @josemari7710 y el limpia delantero no vuelve a su posición de reposo cuando lo quito, se queda quieto donde le pilla... El trasero funciona como debe.

Al final era una chorrada y lo he podido arreglar yo por 7€ que me ha costado la caja, así que creo que me ahorro la visita al taller.

Próximo reto: la ITV!! Ya tengo cita!! Deseadme suerte!!

Para nada, de eso se trata, cuando alguien abre un hilo con una duda o problema hay que procurar dejarlo bien explicado para cuando le pase a otro y la satisfaccion de arreglarlo tu mismo no tiene precio, por si acaso antes de entrar por la linea de la ITV prueba de nuevo y si no funciona aborta la mision. Vete a saber si no tenias algun contacto de la caja de fusible con suciedad y no hacian buen contacto.

Ya nos contaras como fue la cosa, un saludo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×