Jump to content

Recommended Posts

Suele bastar con lijar un poco el portalámparas y la lampara por las conexiones para quitarle la capita de humedad que se queda, después si utilizas un limpia-contactos anti-humedad, mejor.

Saludos!!!

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Txirloritas dijo:

Suele bastar con lijar un poco el portalámparas y la lampara por las conexiones para quitarle la capita de humedad que se queda, después si utilizas un limpia-contactos anti-humedad, mejor.

Saludos!!!

+1...

 

ese muelle para desmontar el piloto de intermitente de los supercincos es una solución muy imaginativa...

image.png

Ahora que ya has empezado a desmontar... deberías echar un ojo a los corolarios del foro (en el apartado general)... :sisi:

 

Share this post


Link to post
Share on other sites

Probaré lijando suavemente los contactos y poniendo una bombilla nueva, por lo que me ha costado no me importa cambiársela al niño mimado de la casa 🤣

Ya he visto el hilo de los corolarios, están graciosos y algunos son muy originales jajaja

Share this post


Link to post
Share on other sites

que sepas que a este ritmo que vas... no será la última vez que oigas lo de: "si funciona... " :rolf: exactamente igual que, lo hemos oido todos... al principio no es muy perceptible, luego te llega incluso a asaltar en los momentos de tensión en plan vocecilla...

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Aeshnidae dijo:

que sepas que a este ritmo que vas... no será la última vez que oigas lo de: "si funciona... " :rolf: exactamente igual que, lo hemos oido todos... al principio no es muy perceptible, luego te llega incluso a asaltar en los momentos de tensión en plan vocecilla...

Jajajaja 

+3,4,5,6,7...

 

Share this post


Link to post
Share on other sites

Contactos del portalámparas y del conector lijados con cariño y el intermitente vuelve a funcionar como debe. Me guardaré la bombilla vieja en una cajita que tengo en forma del logo de Renault, original de la época para guardar unas pocas bombillas y un par de fusibles.

Le voy haciendo pequeñas mejoras al coche poco a poco, hasta tenerlo a mi gusto.

Por el momento, he instalado altavoces traseros de 10 cm en sus alojamientos originales, aprovechando que el anterior dueño ya tenía hecho todo el cableado. Espero cambiar los delanteros próximamente, porque no están en muy buen estado y muchas veces se escucha mal. En definitiva tengo que revisar el cableado de la radio y hacer unos empalmes como Dios manda, y quitar las "ñapas" que hicieron en su día con fichas de electricista, cinta aislante mal pegada y demás... Y poner alimentación constante a la radio desde la batería para que no se me borren las memorias de las emisoras.

También he llevado a revisar la rueda rebelde que me perdía presión. De momento en el taller no han encontrado ningún pinchazo, así que me han cambiado la válvula después de destalonar y limpiar bien el neumático, a ver qué tal va ahora.

Saludos!

Share this post


Link to post
Share on other sites

El asunto del cableado hacia los altavoces traseros, creo que viene de serie, en el mío estaba de serie pero sin altavoces, que aún después de 23 años no he puesto ... jijiji... como no voy atrás nunca... jiji... pero bueno si cambias de cableado de altavoces, un consejo es ponerlo de una tirada desde la ficha de conexiones de la radio... y me extraña que no tengas un positivo directo de la batería para alimentar las memorias de la radio por ahí cerca... cuando el reloj si lo lleva.... revisa bien ... creo que los colores en el mío son un cable naranja positivo de encendido ( es decir después del contacto) y rojo positivo constante... es decir directo de la batería pero es una cosa que realmente no recuerdo... pero si encuentras algúnos cables de esos colores, revisale las tensiones ( 12V) con respecto de masa , cable negro o chapa... ... y si no encuentras un positivo continuo , en el reloj tienes uno.. o en el botón del warning..por poner un lugar cercano... aunque no creo que te cueste mucho llevar desde la caja de los fusibles uno.... 

 

Edited by Txirloritas

Share this post


Link to post
Share on other sites

Gracias @Txirloritas!

Efectivamente, mi radio no tenía alimentación directa de la batería y era un rollo. El otro día lo subsané siguiendo tu consejo de buscar el positivo del reloj (aunque trastear con el tester me costó un fusible... :rolf:) Lo puse en el reloj pensando que si me cargaba algo mejor que fuera eso que los warnings...

También aproveché para cambiar los altavoces delanteros por unos Pioneer en 17 pulgadas que compré de oferta en Norauto (entraron perfectamente en el alojamiento original) y rehacer todos los empalmes chapuceros que habían hecho al adaptar el conector original de la radio a uno norma ISO. Nada que muuucha paciencia y unas fundas termorretráctiles no hayan podido solucionar.

Con todo el equipo de música prácticamente nuevo ya puedo seguir fardando de coche!! :punk:

Por cierto, vi que metiendo la mano por debajo del cenicero hay un interruptor misterioso, ¿para qué vale? ¿Será una especie de seguro antiniños para el mechero?

Saludos!

Share this post


Link to post
Share on other sites
En 9/8/2020 at 21:36 , javi.gtl dijo:

 

Por cierto, vi que metiendo la mano por debajo del cenicero hay un interruptor misterioso, ¿para qué vale? ¿Será una especie de seguro antiniños para el mechero?

Saludos!

Pues realmente, ni idea, ese interruptor el mio te aseguro no lo trae, no sería algún invento de su anterior dueño?? una especie de desconectador?? si pones una foto del interruptor mucho mejor, llegar a una conclusión... aunque ahora que pienso no será un pulsador que se acciona al mover el cenicero y da luz a este?? 

Edited by Txirloritas

Share this post


Link to post
Share on other sites

Hola, el mío lo tiene también, quien me lo regaló me lo dijo, es un desconectador de encendido, a la izquierda si no me equivoco no arranca. 

Un sistema antirrobo. 

Share this post


Link to post
Share on other sites
En 21/8/2020 at 0:43 , Cadalso dijo:

Hola, el mío lo tiene también, quien me lo regaló me lo dijo, es un desconectador de encendido, a la izquierda si no me equivoco no arranca. 

Un sistema antirrobo. 

Gracias! Qué sistema más curioso!

Share this post


Link to post
Share on other sites

Bueno, toca actualizar un poco el tema comentando mis últimas desventuras con el cinquillo.

Antes que nada, comentar que hace unos días recorrí gran parte de la N-634 con el coche, disfrutando de esa preciosa carretera que tenemos... Tras unos 200 km, el coche iba perfecto, sin ninguna queja de nada y sin calentarse lo más mínimo. Fue la primera prueba de fuego complicadilla desde que tengo el coche, ya que nunca antes había hecho un viaje así con él.

Peleándome con... ¿el aceite?

Detecté que el coche goteaba un pelín de aceite por debajo, y al principio lo asocié a la valvulina que derramé cuando se la cambié de prisa y corriendo. De verdad os digo que aquel día armé una buena... Desmonté el cubrecárter (del cual me falta un tornillo, ref. 7703016565, que no sé dónde conseguir...) y lo limpié a conciencia para comprobar si se trataba de la que lié o si se trataba de algo más que suciedad. Por lo que he podido comprobar, sigue goteando. Lo hace sólo con el motor caliente y muy muy despacio. Vamos, que prácticamente ni se nota, pero me tiene un poco mosca... Cuando subí el coche al elevador para montar el cubrecárter con más comodidad vi que por los bajos del coche estaba todo bastante impregnado de un aceite o un barrillo muy negro y pringoso, algo que también me tiene un poco preocupado porque no sé de dónde puede venir eso... He preguntado a otra persona que también tiene un GTL y me comenta que puede que tenga un fuelle del palier rajado (posiblemente el del lado del cambio)... Lo he revisado un poco por encima y parece que sí está algo deteriorado, a ver si puedo poner alguna foto. Igualmente, me sorprende que un guardapolvos pueda tener tantísima grasa y sea tan poco espesa, no sé... Aunque tampoco es que tenga mucha idea de palieres... Por lo que me comentó esta otra persona, la reparación en un taller suele rondar los 20-25€, no sé si será un precio realista o no, pero me parece barato.

A vueltas con el encendido...

Otra cosa en la que me he fijado es que mi Super 5 enciende el testigo del aceite cuando meto el contacto, antes de girar la llave para arrancar. La aguja que indica la presión de aceite no llega al final, sino que se suele quedar cerca de éste. Una vez he arrancado el coche, el testigo se apaga, y no se me ha encendido nunca en marcha, pero me gustaría saber si es normal que se encienda con el contacto (al igual que es normal que se encienda la luz de batería cuando todavía no he arrancado el coche) y si es normal que la aguja de presión de aceite no suba hasta arriba sino que se quede a punto. Me imagino que sí, que es lo normal (de hecho he conducido otros Renault "modernos" que hacen lo mismo), pero me quedo más tranquilo si alguien del foro me lo confirma... Huelga decir que antes de arrancar el coche, siempre siempre siempre compruebo el nivel de aceite, que lo tengo prácticamente en el máximo (sin llegar).

Saludos!!

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, javi.gtl dijo:

 

 

Otra cosa en la que me he fijado es que mi Super 5 enciende el testigo del aceite cuando meto el contacto, antes de girar la llave para arrancar. La aguja que indica la presión de aceite no llega al final, sino que se suele quedar cerca de éste. Una vez he arrancado el coche, el testigo se apaga, y no se me ha encendido nunca en marcha, pero me gustaría saber si es normal que se encienda con el contacto (al igual que es normal que se encienda la luz de batería cuando todavía no he arrancado el coche) y si es normal que la aguja de presión de aceite no suba hasta arriba sino que se quede a punto. Me imagino que sí, que es lo normal (de hecho he conducido otros Renault "modernos" que hacen lo mismo), pero me quedo más tranquilo si alguien del foro me lo confirma... Huelga decir que antes de arrancar el coche, siempre siempre siempre compruebo el nivel de aceite, que lo tengo prácticamente en el máximo (sin llegar).

Saludos!!

Es normal que el testigo rojo de falta de presión de aceite con el símbolo de la aceitera,  SE ENCIENDA al poner el contacto en cualquier vehículo, y se apague al empezar a girar el motor. Señal de que todo vá bien: con el motor parado no hay circulación de aceite y por tanto no hay presión, y con el motor girando ya hay aceite circulando y con ello se apaga el testigo.

Tu coche NO LLEVA aguja de indicación de presión de aceite, lo que LLEVA es una aguja de indicación de "nivel de aceite" que se activa cuando el motor lleva un rato parado, antes de arrancar, para indicarte aproximadamente el nivel de aceite en el cárter (parecido a lo que indica la varilla)  y cuando el motor empieza a funcionar   se desactiva y se baja,  y no vuelve a marcar salvo que pares el motor y lo dejes unos minutos reposar. Es un  sistema que llevan muchos Renault de la época, y algunos otros (creo recordar algún Citroën).

Como llevas el nivel al máximo, la indicación de la aguja debe estar casi completamente arriba, y hasta que el nivel no te baje de la mitad o esté cerca del mínimo, no notarás que la aguja indicadora  bajará de posición. Para comprobar que el sistema de esda aguja indicadora funciona debidamente,  puedes comprobarlo DE LA SIGUIENTE FORMA:

- cuando toque cambiar el aceite al motor, y tengas ya vaciado el cárter del viejo y sin haber puesto el nuevo

- no poner en marcha el motor, sólo poner el contacto, la aguja debe marcar abajo, es decir , CERO

- quitar el contacto y añadir 2 litros de aceite, más o menos hasta llegar al mínimo, volver a poner el contacto, la aguja debe marcar entre CERO y la mitad de la escala

- quitar el contacto, completar el nivel hasta el máximo, volver a poner el contacto, la aguja debe marcar arriba del todo

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, ANTONIODELAOSSA dijo:

Es normal que el testigo rojo de falta de presión de aceite con el símbolo de la aceitera,  SE ENCIENDA al poner el contacto en cualquier vehículo, y se apague al empezar a girar el motor. Señal de que todo vá bien: con el motor parado no hay circulación de aceite y por tanto no hay presión, y con el motor girando ya hay aceite circulando y con ello se apaga el testigo.

Tu coche NO LLEVA aguja de indicación de presión de aceite, lo que LLEVA es una aguja de indicación de "nivel de aceite" que se activa cuando el motor lleva un rato parado, antes de arrancar, para indicarte aproximadamente el nivel de aceite en el cárter (parecido a lo que indica la varilla)  y cuando el motor empieza a funcionar   se desactiva y se baja,  y no vuelve a marcar salvo que pares el motor y lo dejes unos minutos reposar. Es un  sistema que llevan muchos Renault de la época, y algunos otros (creo recordar algún Citroën).

Como llevas el nivel al máximo, la indicación de la aguja debe estar casi completamente arriba, y hasta que el nivel no te baje de la mitad o esté cerca del mínimo, no notarás que la aguja indicadora  bajará de posición. Para comprobar que el sistema de esda aguja indicadora funciona debidamente,  puedes comprobarlo DE LA SIGUIENTE FORMA:

- cuando toque cambiar el aceite al motor, y tengas ya vaciado el cárter del viejo y sin haber puesto el nuevo

- no poner en marcha el motor, sólo poner el contacto, la aguja debe marcar abajo, es decir , CERO

- quitar el contacto y añadir 2 litros de aceite, más o menos hasta llegar al mínimo, volver a poner el contacto, la aguja debe marcar entre CERO y la mitad de la escala

- quitar el contacto, completar el nivel hasta el máximo, volver a poner el contacto, la aguja debe marcar arriba del todo

Gracias! Pues una cosa menos de la que preocuparme, al final el sistema era lo que me imaginaba.

Ahora a solucionar el tema de la grasa misteriosa, aunque estoy prácticamente seguro de que será cosa del fuelle del palier.

Share this post


Link to post
Share on other sites

Como te comenta @ANTONIODELAOSSA ese es el funcionamiento correcto de los testigos de la batería, del aceite y del indicador de nivel de aceite, los nuestros solamente llevan indicador de nivel de aceite, lo de las fugas de aceite revisa a ver si es del fuelle... ya nos contarás.

Share this post


Link to post
Share on other sites

Buenas a todos!

Bueno, pues palieres revisados y nada, no van por ahí los tiros, los he revisado a conciencia y parece que están en muy buen estado. También he comprobado los guardapolvos de la dirección y nada, todo correcto, por lo que sigo con mi problema del aceite... Al menos ahora sé a ciencia cierta que lo que gotea y pringa todos los bajos es aceite de la caja de cambios, más que nada por el color y la viscosidad. Me han recomendado que lleve el coche a petrolear los bajos para poder saber por dónde fuga, ya que con tanto pringue... Pff... Sé de muchos sitios que petrolean motores y tal, pero lo hacen sólo "por arriba", por el capó, nunca he visto un sitio de esos con foso y tal para limpiar los bajos...

En fin, aparcaré el tema un tiempo, si es valvulina lo que fuga me imagino que la reparación barata no será, a no ser que esté un pelín suelto el tornillo de vaciado que lo dudo mucho.

Saludos cinqueros

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, javi.gtl dijo:

 

En fin, aparcaré el tema un tiempo, si es valvulina lo que fuga me imagino que la reparación barata no será, a no ser que esté un pelín suelto el tornillo de vaciado que lo dudo mucho.

 

En absoluto,  desconozco la caja de cambios de supercinco, pero tuve muchos años un Twingo de los primeros,  las cajas de cambios sólo pueden fugar de forma apreciable por los retenes de salida de los palieres  y es una operación de las más baratas que existen de reparar.  (Salvo que le hubieran dado un golpe y tenga una fisura la carcasa de la caja de cambios)

Eso sí,   si continúas de esa forma, puedes acabar con la caja de cambios, ya que el aceite se escapa tanto si el coche circula como si está parado, y una caja de cambios con poco nivel de aceite o seca  es mucho más cara de reparar y cambiar que los simples retenes. De manera temporal deberías ir añadiendo aceite hasta que repares...

Share this post


Link to post
Share on other sites

+1; Una mañana métete debajo del coche y con un papel limpias la zona por donde salen los dos palieres de la caja de cambios. Dejas un cartón limpio debajo que sea de la anchura del coche que quede debajo de ambas aberturas. A la mañana siguiente, sin tocar nada, (o si la fuga no es grande en un periodo un poco más largo) vuelve al lugar del vertido y el culpable se habrá delatado seguro.

 

@ANTONIODELAOSSA, gracias por tus aportaciones son muy buenas.

Share this post


Link to post
Share on other sites
En 11/9/2020 at 11:55 , javi.gtl dijo:

Sé de muchos sitios que petrolean motores y tal, pero lo hacen sólo "por arriba", por el capó, nunca he visto un sitio de esos con foso y tal para limpiar los bajos...

 

En la calle Carmelo Gil hay un lavado de coches a mano, ese te lo petrolea por arriba y por abajo lo que pueda, ya que no tiene elevador en el lavadero, pero te aseguro que te va a dejas brillantes todos los tornillos de todos los bajos...

Share this post


Link to post
Share on other sites
En 2020/9/14 at 10:27 , ANTONIODELAOSSA dijo:

Gracias a ti, que tus aportaciones son continuas a cualquier tema y muy interesantes. Esa de los corolarios me hace pasar muy buenos ratos   !!!

calla calla que con lo del convento casi me atraganto... que panzada a reir...  a ver si empezamos con las versiones menos correctas de los corolarios...

Share this post


Link to post
Share on other sites
Hace 30 minutos , Txirloritas dijo:

Pues a ver si das con el problema... se que es complicado pero una foto ayudaría mucho a intentar resolver el lugar por el que fuga...

+1

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×