Jump to content
VILLOR

Co2 a ralenti

Recommended Posts

Hoy fui a pasar la itv de la furgoneta y estos días de atrás anduve trasteando con la estroboscópica y la colortune. Y el caso es que hace 1000km tenía 0,78% y hoy 0,37%, que porcentaje viene saliendo en vuestros r4 1108cc?

Por cierto 0 fallos.😏

Share this post


Link to post
Share on other sites
Hace 16 minutos , josemari7710 dijo:

El mío 0.13 en la última ITV en marzo, el técnico se quedó asombrado "mejor que los modernos, anda bién, frena bién y no contamina".

Muchas gracias, entonces tengo margen de mejora. 

Share this post


Link to post
Share on other sites

Ojo que si le bajas el %  de CO  en exceso, el motor puede tener tendencia a sobrecalentarse y más en estos meses de verano. Alrededor de 0'5  es muy aceptable y además contamina poco (los coches con catalizador de los años 90  tienen ese límite en la ITV)

Share this post


Link to post
Share on other sites

Aprovechando que se menciona el Colortune... ¿Qué tal va el invento? ¿Serviría para mi Super 5 o usa unas bujías distintas?

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, javi.gtl dijo:

Aprovechando que se menciona el Colortune... ¿Qué tal va el invento? ¿Serviría para mi Super 5 o usa unas bujías distintas?

Para el renault 4 son de rosca corta, pero se puede comprar la colortune de la medida que se necesite o un adaptador si ya tienes una.

Hace # [1:hora][?:horas]}, ANTONIODELAOSSA dijo:

Ojo que si le bajas el %  de CO  en exceso, el motor puede tener tendencia a sobrecalentarse y más en estos meses de verano. Alrededor de 0'5  es muy aceptable y además contamina poco (los coches con catalizador de los años 90  tienen ese límite en la ITV)

El mío siempre ha estado por esos valores, en febrero me lo ajustaron bién antes de llevarlo a la ITV. El año pasado lo llevé después de poner el silenciador nuevo y dió 0.08 pero suele rondar entre 0.1 y 0.25.

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, javi.gtl dijo:

Aprovechando que se menciona el Colortune... ¿Qué tal va el invento? ¿Serviría para mi Super 5 o usa unas bujías distintas?

Sirve para cualquier tipo de motor, motos incluidas, solo tienes que quitar una bujia y medir el diametro de la rosca, si luego necesitas otro tipo de rosca siempre puedes comprar un adaptador, la verdad que al menos ves si esta quemando bien la gasolina como indica en las instrucciones, combustion perfecta cuando ves color azul, rojiza mezcla muy rica y blanquecina mezcla muy pobre, lo que me paso a mies que al ralenti no fui capaz de ponerla azul de todo pero acelerando si que se ve azul por lo que entiendo que la combustion es mejor y por eso me bajo el co2

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, ANTONIODELAOSSA dijo:

Ojo que si le bajas el %  de CO  en exceso, el motor puede tener tendencia a sobrecalentarse y más en estos meses de verano. Alrededor de 0'5  es muy aceptable y además contamina poco (los coches con catalizador de los años 90  tienen ese límite en la ITV)

muchas gracias, el caso es que tengo montado un reloj de temperatura en la bomba del agua y se mantiene entre 90-100 como antes lo que me da la sensacion es de que antes se me calentaba mas la aleta pero igual son imaginaciones mias.

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, josemari7710 dijo:

El mío siempre ha estado por esos valores, en febrero me lo ajustaron bién antes de llevarlo a la ITV. El año pasado lo llevé después de poner el silenciador nuevo y dió 0.08 pero suele rondar entre 0.1 y 0.25.

Yo tambien lo mire antes de ir a la itv en un taller y me daba 0.22, no se porque esa diferencia con la ITV si fue el mismo dia.

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, VILLOR dijo:

Yo tambien lo mire antes de ir a la itv en un taller y me daba 0.22, no se porque esa diferencia con la ITV si fue el mismo dia.

Puede ser que la máquina de la itv tuviera la sonda sucia. ¿Fuiste por la tarde?

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, josemari7710 dijo:

Puede ser que la máquina de la itv tuviera la sonda sucia. ¿Fuiste por la tarde?

Pues si que fui por la tarde, a las 16

Share this post


Link to post
Share on other sites

Entonces puede ser que haya influido algo, de todas formas tienes margen de sobra. En coches sin catalizar hay estos máximos:

Límite de las emisiones de CO en vehículos gasolina SIN CATALIZADOR

El contenido máximo autorizado de CO en los gases de escape no puede superar los límites siguientes:

  • Matriculados hasta el 01/10/86: CO-5% vol
  • Matriculados después del 01/10/86: CO-3,5% vol

Share this post


Link to post
Share on other sites

2,45 ha dado el mio hoy que ha pasado la ITV, con 0 fallos después de haberle cambiado retenes de la caja de cambios, rotulas, amortiguadores, guardapolvos, ajuste de zapatas... Vamos, que le he dao un buen repaso antes de llevarlo 😅 Me falta cambiarle "la bellota" del sensor de presión del aceite y viniendo de vuelta se ha encendido el testigo de la bateria, me huelo fallo en el alternador... Pero bueno, es lo que tienen los perolos estos

Share this post


Link to post
Share on other sites
En 17/7/2020 at 22:55 , 4ngeL dijo:

2,45 ha dado el mio hoy que ha pasado la ITV, con 0 fallos después de haberle cambiado retenes de la caja de cambios, rotulas, amortiguadores, guardapolvos, ajuste de zapatas... Vamos, que le he dao un buen repaso antes de llevarlo 😅 Me falta cambiarle "la bellota" del sensor de presión del aceite y viniendo de vuelta se ha encendido el testigo de la bateria, me huelo fallo en el alternador... Pero bueno, es lo que tienen los perolos estos

Que curiosidad, la primera vez que venía yo de vuelta con la furgo me saltó lo del alternador pero porque se me aflojó la correa

Share this post


Link to post
Share on other sites
En ‎17‎/‎07‎/‎2020 at 22:55 , 4ngeL dijo:

y viniendo de vuelta se ha encendido el testigo de la bateria, me huelo fallo en el alternador... Pero bueno, es lo que tienen los perolos estos

Revisa las correas y el cableado, no pienses en fallo de alternador directamente.

Si eso está correcto, la siguiente causa pueden ser las escobillas.

Te lo pongo en este orden para que no te gastes dinero   o que sea muy poco coste.

El sábado estuve en la ITV con mi R12, y según su máquina, dio  0'19....  cuando con la mía yo lo había dejado sobre 1%...  tela de diferencia.

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Ok, gracias por la información a ambos. Lo cierto es que puede ser facilmente algo de eso ya que otra de las cosas que se ha cambiado ha sido un rodamiento de la bomba de agua y se ha tocado el alternador para flojarlo. Yo me he ido directo a fallo del alternador porque ya lo tuve que reparar en su día y el fallo vino igual, de buenas a primeras mientras conducía y con bateria "reciente"

Share this post


Link to post
Share on other sites
En 20/7/2020 at 10:06 , ANTONIODELAOSSA dijo:

Revisa las correas y el cableado, no pienses en fallo de alternador directamente.

Si eso está correcto, la siguiente causa pueden ser las escobillas.

Te lo pongo en este orden para que no te gastes dinero   o que sea muy poco coste.

Pues finalmente es fallo del alternador, solo saca 8,6 voltios. Ahora hay que desmontarlo y ver si es grave la averia o es facilmente reparable.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×