Jump to content
OnlyPoli

Intermitentes R4 no funcionan

Recommended Posts

Con esos datos en principio no parece problema de alternador. Al ralentí es normal que nuestros alternadores no lleguen a 13 V

Share this post


Link to post
Share on other sites

No veo  nada raro en el cableado, los fusibles sí que me llaman la atención, cada uno de una forma y tamaño y diferente amperaje,  es importante que la parte de las pletinas que soportan a los fusibles estén en perfecto estado y limpias para asegurar el buen contacto.

Share this post


Link to post
Share on other sites

Muchas gracias a ambos, probaré owner todos los fusibles nuevos y limpiar bien los contactos. Saludos 

Share this post


Link to post
Share on other sites

Buenos días.

 

El problema continúa. Cada vez que tengo que pasar la itv tengo que llevar el coche al taller para que me arregle los intermitentes. Me cobra 30-50 euritos y hasta el año que viene.

Me gasto más dinero en intermitentes que en seguro del coche.

Dice el mecánico que los intermitentes están podridos. No es un diagnóstico muy profesional, pero bastante ilustrativo. Según él, hay que cambiarlos por unos nuevos.

Share this post


Link to post
Share on other sites
Posted (edited)
Hace 9 horas, OnlyPoli dijo:

¿Habéis comprado alguna vez en esta página?

 

https://www.farosypilotos.es/producto/piloto-intermitente-delantero-izquierdo-renault-r4-anos-1962-a-1992/

 

Si la solución son 12 euros cada piloto, los compro.

 

¿Son fáciles de instalar?

 

Gracias!

Y porqué  te complicas,  en comprar en un sitio desconocido unas piezas de segunda mano,  como las tuyas,  si por el mismo precio las tienes NUEVAS  en un sitio de confianza donde  -al menos en mi caso-   siempre he quedado completamente satisfecho ¿?

https://piezasautosclasicos.com/piloto-delantero-derecho-bicolor-renault-4

 

Aunque yo compraría las más caras y mejores, de época:

https://piezasautosclasicos.com/piloto-delantero-izquierdo-renault-4-yorka

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites
Posted (edited)
Hace 9 horas, OnlyPoli dijo:

Buenos días.

 

El problema continúa. Cada vez que tengo que pasar la itv tengo que llevar el coche al taller para que me arregle los intermitentes. Me cobra 30-50 euritos y hasta el año que viene.

Me gasto más dinero en intermitentes que en seguro del coche.

Dice el mecánico que los intermitentes están podridos. No es un diagnóstico muy profesional, pero bastante ilustrativo. Según él, hay que cambiarlos por unos nuevos.

Pues me parece que ese mecánico  no es muy "electricista",   porque si algo tienen los pilotos de los Renault 4  es que son fáciles de reparar.  Si están podridos como te dice,  tú mismo puedes desmontar la carcasa y limpiar el óxido en los contactos,  o al menos, ver el estado podrido y valorar el ponerlos nuevos  y te olvidas.

Sigo diciendo lo que te puse más arriba:  que está buscando la avería donde NO está.

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Sí, creo que el mecánico no es muy electricista que digamos. El caso es que cada vez que se los llevo los repara, pero la reparción aguanta un par de viajes.

Digo yo que si algo se arregla, debe funcionar... no para siempre, pero tan poco tiempo?

Share this post


Link to post
Share on other sites

Igual te echa un chorro de limpiacontactos y ya está. No es muy complicado el sistema eléctrico si el fallo es en los pilotos. O es el casquillo donde va la bombilla, conectores del piloto o la masa de estos, no tiene más puntos críticos. 

Share this post


Link to post
Share on other sites

Los intermitentes delanteros del modelo rectangular bicolor, sobre todo de los modelos más modernos "tipo clan"  son muy problemáticos en los contactos. Además, por la propia forma de apertura del capó,  los cables de esos pilotos suelen estar sujetos a doblarse y partirse.

Sin embargo, los pilotos traseros tienen un diseño y acabado de mucha mayor fiabilidad, y salvo que estén oxidados, es muy difícil que den un problema.

Por tanto, hay que distinguir dos tipos de avería:

1/  si el fallo sólo se produce delante, pero detrás funciona:  es cosa del piloto delantero o sus cables

2/  si el fallo es que no funciona ninguno del mismo lado:   es cosa de la caja de fusibles, de las conexiones interiores, de la instalación interior, del relé de intermitencia, del mando de intermitencia (puestos de mayor a menor probabilidad). 

Share this post


Link to post
Share on other sites

Buenos días..

He encargado los 2 pilotos con sus bombillas en piezasautosclasicos.com

A la espera de que lleguen y colocarlos, a ver si se termina este problema que me lleva dando la lata con el 4 latas

Muchas gracias!

Share this post


Link to post
Share on other sites
En 4/7/2022 at 18:52 , ANTONIODELAOSSA dijo:

Y porqué  te complicas,  en comprar en un sitio desconocido unas piezas de segunda mano,  como las tuyas,  si por el mismo precio las tienes NUEVAS  en un sitio de confianza donde  -al menos en mi caso-   siempre he quedado completamente satisfecho ¿?

https://piezasautosclasicos.com/piloto-delantero-derecho-bicolor-renault-4

 

Aunque yo compraría las más caras y mejores, de época:

https://piezasautosclasicos.com/piloto-delantero-izquierdo-renault-4-yorka

qué diferecia hay entre uno y otro? aparte del precio, que es el doble

he comprado los baratos, no leí los de yorka

 

Share this post


Link to post
Share on other sites
Hace 2 horas, OnlyPoli dijo:

qué diferecia hay entre uno y otro? aparte del precio, que es el doble

he comprado los baratos, no leí los de yorka

 

Te lo vuelvo a explicar, como el 13 de julio:

Los intermitentes delanteros del modelo rectangular bicolor, sobre todo de los modelos más modernos "tipo clan"  son muy problemáticos en los contactos

 

Share this post


Link to post
Share on other sites

 

Buenos días.

He comprado los 2 pilotos, y tras poner el derecho tampoco funciona. Así que me toca repasar todo desde el  principio.

Me falla el piloto delantero derecho, y su comportamiento es que al ponerlo, se enciende el intermitente (y no siempre) pero no la luz de posición. Creo que va a ser un tema del cableado.

Voy a cambiar las puntas de los cables que van a los contactos del piloto, no tienen muy buena pinta. El cableado en geleral está muy feo, los cables muy rígidos y las fichas de contacto sucias.

Miraré los fusibles, aunque no creo que sea porque los pilotos de atrás funcionan, y el delantero izquierdo también.

El relé de intermitencia no creo que esté malo, ya que el resto de intermitentes si funciona.

A ver si hago alguna foto y la pongo por aquí.

Me quiero hacer con un polímetro para comprobar la tensión que llega a cada sitio.

 

Muchas gracias!

Share this post


Link to post
Share on other sites

He cambiado todos los conectores y sigue sin funcionar la luz de posición del piloto delantero derecho.

El intermitente sí va

Voy a revisar la caja de fusibles, primera sorpresa.

Adjunto foto, creo que el número 3 empezando por la izquierda está roto. ¿Es ese el responsable de esa luz?

Cómo saber a qué corresponde cada fusible?Fusibles.jpeg

Share this post


Link to post
Share on other sites

He encontrado esto, y cuadra.

 

Siendo el 1 el de más a la derecha y el 10 el de más a la izquierda

1- luneta térmica, marcha atrás y cuadro de instrumentos.

2- No tiene uso.

3- Limpia-lavaparabrisa

4-Luz de freno, ventilador interior.

5-Luz de cortesías.

6-Motor limpiaparabrisas

7-Luz de posición izquierda y matrícula.

8-Luz posición derecha, iluminación cuadro.

9-Intermitentes

10-Antiniebla.

 

Así que a comprar un fusible...

Share this post


Link to post
Share on other sites

Le cambio fusible, y ahora entiendo menos... os explico.

Le he cambiado el fusible (el que le he puesto es un poco más grueso q el de antes). Enciendo intermitentes, funciona ok, pero si enciendo también la luz de posición  el intermitente deja de funcionar (primero parpadea un par de veces con menos intensidad y ritmo, y después deja de funcionar).

 

Share this post


Link to post
Share on other sites

Creo que puede ser porque la batería está baja, muy baja.

De hecho la tengo que arrancar con un arrancador externo. Lleva el coche 1 año casi parado.

Share this post


Link to post
Share on other sites

Batería agotada, conectores de la batería flojos (u oxidados), mala masa (en el piloto o en la bombilla),... ¿no has probado a hacerlo con el coche en marcha?

Como nota a una intervención de más arriba te diré lo que me dijeron a mi en su día: los fusibles hay que sustituirlos SIEMPRE por otros del mismo amperaje.

Share this post


Link to post
Share on other sites

Creo que es batería agotada

Con el buscapolos se puede saber si la batería está muerta?

Tengo de siempre un problema con la batería, se me descarga. Debe haber alguna fuga o derivación, y tengo que estar siempre desconectándola cuando voy a estar algún tiempo sin coger el coche

Share this post


Link to post
Share on other sites

bueno vale, pero ¿funcionan los intermitentes, y sólo te falla la luz de posición delantera derecha (que precisamente deja de funcionar cuando pones los intermitentes)? entonces la batería no es...

A ver... que he vuelto a leer todo el hilo y me he perdido.

Arrancas el coche, y un voluntario que pose el pie en el acelerador (un poquito, sólo que no esté el ccohe muerto al ralentí).

las luces de posición ¿funcionan?

luces de cortas y largas ¿funcionan? ¿Afectan al funcionamiento (intensidad por ejemplo) de las de posición?

Quita las luces,

Intermitente izquierdo ¿funciona? Intermitente derecho, ¿funciona? ¿parpadean los dos lados con la misma cadencia?

Intermitentes con luces de posición de cada lado... ¿falla alguna de las bombillas?

Si es este último caso aquel en el que falla una de las bombillas hay que repasar la masa del piloto, de las bombillas, etc. ¿has vuelto a utilizar esos tornillos oxidados o requetepintados para sujetar el piloto al chasis? ¿tienes la arandelita aleteada entre el conector y el chásis?¿seguro que no está el cable partido?

Share this post


Link to post
Share on other sites

Ya funciona todo.

La batería estaba agotada. Tenia un fusible roto, el del piloto de posición delantero derecho. Y los pilotos estaban relmente mal.

Creo que menos el relé de intermitencia, todo lo demás estaba mal.

Y el mecánicio al que le he llevado siempre el coche, vaya chapuzas de empalmes y conexiones me estaba haciendo... con razón cada vez que me lo arreglaba volvía a fallar a los pocos días.

Muchas gracias por todas vuestras indicaciones, me han sido de muchísima utilidad.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×