Jump to content
Raul_utri

Mi r4 no arranca ayuda

Recommended Posts

El caso es q no arranco y se paró y no consigo arrancarla e probado cambiar filtro de gasolina y bujías puede q sea el motor de arranque?

Share this post


Link to post
Share on other sites

Aupa Raul! A ver, por partes…

Cuando le das al arranque, que hace? Gira el motor de arranque? El típico “gu gu gu”…

si gira… ¿hay chispa? Saca un cable de una bujía, la aproximas a una masa del motor, y al darle al arranque, verás la chispa si está todo correcto.

Si todo eso es ok, entonces, parece problema de carburación…con la tapa del filtro quitada, al dar al arranque, deberías ver gatitas de gasolina salir por el surtidor…

Nos cuentas!

Share this post


Link to post
Share on other sites

No estaría de más comprobar todas las masas del motor también :)

Por cierto, te muevo el post a su lugar correspondiente ;) 

Un saludo!

Share this post


Link to post
Share on other sites
Hace 15 horas, el_clasico dijo:

Aupa Raul! A ver, por partes…

Cuando le das al arranque, que hace? Gira el motor de arranque? El típico “gu gu gu”…

si gira… ¿hay chispa? Saca un cable de una bujía, la aproximas a una masa del motor, y al darle al arranque, verás la chispa si está todo correcto.

Si todo eso es ok, entonces, parece problema de carburación…con la tapa del filtro quitada, al dar al arranque, deberías ver gatitas de gasolina salir por el surtidor…

Nos cuentas!

Si….cuando giro el contacto gira el motor 

chispa no e mirado  ….tengo q probar hacer eso …..

gargaritas no hace …puede q  vaya por hay el tema 

gracias 

Share this post


Link to post
Share on other sites
Hace 2 horas, fan-4 dijo:

No estaría de más comprobar todas las masas del motor también :)

Por cierto, te muevo el post a su lugar correspondiente ;) 

Un saludo!

Si probare las masas 

gracias mover al sitio q corresponde 

la verdad q no m aclaro muy bien 😅

Gracias 

Share this post


Link to post
Share on other sites
En 12/2/2022 at 19:46 , el_clasico dijo:

Aupa Raul! A ver, por partes…

Cuando le das al arranque, que hace? Gira el motor de arranque? El típico “gu gu gu”…

si gira… ¿hay chispa? Saca un cable de una bujía, la aproximas a una masa del motor, y al darle al arranque, verás la chispa si está todo correcto.

Si todo eso es ok, entonces, parece problema de carburación…con la tapa del filtro quitada, al dar al arranque, deberías ver gatitas de gasolina salir por el surtidor…

Nos cuentas!

Puede ser la bomba de la gasolina?

 el carburador q está sucio ?

Por q te decantarías ?

Share this post


Link to post
Share on other sites

Entiendo que hay chispa porque lo has probado. Si es asi… carburador. La bomba de gasolina lo compruebas facil, sueltas el racor de la gasolina del carbu, y le das, saldrá gasolina, entonces es ok.

Share this post


Link to post
Share on other sites

A ver a ver... que no cunda el pánico... se paró...¿de repente? ¿en marcha?

En 2022/2/12 at 17:46 , Raul_utri dijo:

El caso es que no arranco y se paró y no consigo arrancarla e probado cambiar filtro de gasolina y bujías puede q sea el motor de arranque?

es que lo de no arrancó y se paró... no me da muchas pistas...

Por partes. Atendiendo a los corolarios del foro si tiene chispa y llega gasolina, ¡tiene que arrancar!...

¿que sabemos?

lo estabas lavando o, simplemente no arrancó tras un periodo prolongado de inactividad... o saliste a comprar el pan y se murió llegando... todo eso dan pistas.

¿Que hemos tocado hasta el momento? ojito con andar tocando al tuntún... que abrimos más frentes y la liamos.

Sospechosos habituales (es decir, lo que yo miraría):

Bomba de gasolina muerta (o casi muerta)... ¿llega gasolina al carburador? OJO, MUCHO OJO CON LA GASOLINA SUELTA POR EL MOTOR, QUE (como bien sabemos todos) ES MUY INFLAMABLE. NO VAYAMOS A TENER UN SUSTO.

Tapa delco comunicada... llega chispa débil no a todas las bujías o no bien (rotor, delco platinos, todos viejos conocidos...)

Batería desfondada (cuando le das al arranque ¿mueve con alegría el motor?, ¿como con pinta de arrancar?... entonces deja las masas y seguimos por otras cosas)...

Ese filtro de gasolina, ¿cómo esta?

 

 

 

 

 

Share this post


Link to post
Share on other sites

Lo saco poco la verdad …pero siempre le cuesta arrancar pero tirando del aire y enseguida arranca ..

 

en…cambiado bujías,filtro de gasolina y  de aire aunque no es de hay pero ya puesto lo cambio 

al carburador no le llega gasolina como bien m dijo el compañero no hace gárgaras 

 tapa delco no se si se comunica la verdad q no se como comprobar eso  

cuado giró contacto gira motor pero no con pinta de arrancar 

gracias espero vuestras recomendaciones 

Share this post


Link to post
Share on other sites

Si al carburador no le llega gasolina.. mal puede arrancar... Revisa la bomba de gasolina a ver si puede venir por ahí el problema...

Share this post


Link to post
Share on other sites

Hola muy buenas, yo no tengo un 4L pero en mi coche tuve una temporada que hacía cosas raras y no quería arrancar. En su momento las cosas que me dijeron que hiciera

 

- Revisar bujías, que no estén encharcadas, o secas. Recomendable cambiar las cuatro a la vez.

- Revisar Delco que no esté húmeda o sulfatada, abrir, dar con secador y si se puede lijar un poco. 

- Mirar carburador, regular si se ve que echa demasiada gasolina y ahoga el arranque. 

- Yo de manera eventual compre un líquido que es como un spray que se llama "autoarranque" que una vez quitado el filtro del aire, cuando dabas a la llave echas un par de disparos, y no se muy bien que hace, pero si hay chispa el coche arranca. Es simple y barato, pero claro sirve para que arranque, si hay mayor problema, una vez que pongas de nuevo el filtro del aire tendrás que ver que es lo que pasa. Que no es solución ese spray, es algo eventual. 

- Y luego ya platinos y así ... No tengo ni idea, en el manual dice algo, de mantenimiento y sustitución pero mis niveles de conocimiento de mecánica son muy bajitos. 

A ver si hay suerte y en los próximos días nos comentas que has encontrado la causa y la explicación para su reparación. Mucho ánimo 🙂👍

Share this post


Link to post
Share on other sites
Hace 8 horas, rofman4x4 dijo:

Si al carburador no le llega gasolina.. mal puede arrancar... Revisa la bomba de gasolina a ver si puede venir por ahí el problema...

Para revisar si es la bomba, puedes coger gasolina en un bote como de colonia, y echar desde arriba ( quitando la tartera del filtro del aire ), y ver si el carburador hace algo como intentar arrancar, si hace ruidos como que quiere arrancar, tendrás que revisar el circuito de la bomba de gasolina si está agrietado, sin presión y ver por qué no cumple su función 🙈

Share this post


Link to post
Share on other sites

Gracias chicos a ver si este finde semana puedo probar y os cuento


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Buenos días amigos

Después de toda la mañana siguiendo las comprobaciones q m a veis ido dando dicho

La bomba de la gasolina revisada y salía gasolina pero no l filtro no ll q he visto q no se llenaba es normal?

Al carburador le he echado gasolina pero no hacia no el intento de arrancar

Continuando con las comprobaciones hemos ida a las bujías

Las he acercado a la chapa y no se aprecia chipas

Desmontando tapa delco he visto un cable suelto al q he achacado problema y una vez colocada seguimos igual
La tapa delco como se puede ver si está mal?

Lo hemos dejado para otro momento a la espera de vuestras indicaciones
Gracias familia


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Cambia el condensador del encendido lo primero.
Es algo que “no se rompe nunca”… y nunca se tiene en cuenta.

Después de lo que cuentas, vamos a por lo básico.

luego de cambiarlo, del cable que sale de la bobina hacia la delco, mira a ver si sale chispa.

y hasta el siguiente capítulo.

Share this post


Link to post
Share on other sites

Y la tapa delco no puedes ser ?
Y cuando está mal como se sabe?


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Por cierto donde puedo comprar las piezas m recomendáis alguna pagina en comprarlo


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Todos esos consumibles, platinos, bujías, cables, condensadores, los puedes comprar en tu recambista “de barrio”. Mas sencillo y más barato.

 

Share this post


Link to post
Share on other sites

A ver... hay cosas que no entiendo de tu intervención:

¿La bomba echa gasolina pero el filtro no se llena? ¿cómo puede ser? si no se llena,... no llega gasolina al carburador...

Y por otro lado... ¿un cable suelto de los que sale de la delco? si es uno de los "5 gordos" que salen por arriba normal que no arranque*. Ojo porque los cables tienen su orden y sentido... si hay un cable suelto... ¿quién ha tocado ahí? si hay un intento previo... igual es momento de dejarlo en manos de un especialista. Muchas veces (la gran mayoría de veces) es mucho más complicado el trastear si hay que desfacer entuertos de otro...

Para ver si hay chispa en las bujías hay que ponerlas apoyadas por la parte metálica sobre la chapa desnuda (con acercarlas no vale). OJO de no sujetarlas sin aislamiento, porque entonces el chispazo más que verse, se siente en lo más profundo...

 

 

 

 

* nota para los sacafaltas: a tres cilindros puede arrancar y tal y tal... estamos haciendo el diagnóstico, e interesa saber que cable es el que está suelto, ¿vale?:roflmao:

 

Share this post


Link to post
Share on other sites

Si he probado la bomba y aparenten no hace su trabajo pero el filtro no veo q se llene de vamos un poco ni la mitad luego al carburador tampoco l llega
El cable era no de la tapa si no de dentro q conecta


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Gracias por vuestra indicaciones probaré con el condensador


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Mira el delco por dentro haber como está la pipa es en la parte interior arriba ha de haber un cilindro negro de carbono que hace contacto con el distribuidor , que es el que reparte la chispa a cada uno de los terminales y de ahí a los cables de bujías ,toda esa zona que es de latón o cobre se limpia con lija muy fina .

 

Share this post


Link to post
Share on other sites

Buenas noches!!
Lo primero disculpar la tardanza pero llevo un tiempo q no paro ni los findes
Lo segundo daros las gracias por vuestros consejos
He conseguido arrancar mi f4 después de muchas pruebas he dado con el fallo era el delco a sido cambiarlo y arranca
Lo dicho gracias


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×