Jump to content
Sign in to follow this  
witheGTL

MOTOR DE ARRANQUE R6

Recommended Posts

Posted (edited)

Hola a todos, desde hace un par de semanas el motor de arranque ha empezado a hacer un ruido muy fuerte al arrancar, a la vez que no gira el motor, es decir, el piñón roza con la corona sin llegar a engranar. desde hace un par de días era tan frecuente que hoy directamente no ha arrancado en absoluto.

Después de mucho sudor y mucha mala palabra, he logrado sacarlo del coche, y el piñón prácticamente está liso. ¿por que ha sucedido esto?¿si pongo otro motor de arranque volverá a suceder?

En un principio pensé que se trataba del clausor, que hacía mal contacto y no llegaba suficiente corriente al béndix, pero alimentando directamente el borne del motor de arranque con un cable pasaba lo mismo, a lo mejor la prueba la hice demasiado tarde...

A ver si alguien me puede dar luz, porque a mí ya no se me ocurren mas cosas... como no sea un problema de masas ya no se que mas probar. Además ¿no habrá jodido también la corona del volante?

Un saludo

Edited by witheGTL

Share this post


Link to post
Share on other sites

Hola, es posible que el Bendix se haya podido quedar disparado y el motor de arranque haya estado girando solidario con el volante un tiempo, ¿no?

Vamos, no creo que un engranaje de esos se quede redondo de la noche a la mañana. En cualquier caso imagino que antes se estropeará el Bendix que el volante motor, pero...

A ver que nos cuentan...

Share this post


Link to post
Share on other sites
Hace 14 horas, witheGTL dijo:

 . Además ¿no habrá jodido también la corona del volante?

Es más que probable,  pero hasta que no pongas otro motor de arranque en perfecto estado, no lo vas a saber.

Salvo, lógicamente,  que saques la caja de cambios del coche para poder ver la corona...

Los ruidos fuertes y extraños que se producen sin motivo y de un día para otro, es conveniente investigar, porque suelen avisar de una avería que con el uso  se vuelve más costosa de reparar.

Share this post


Link to post
Share on other sites
Hace 5 horas, ANTONIODELAOSSA dijo:

Es más que probable,  pero hasta que no pongas otro motor de arranque en perfecto estado, no lo vas a saber.

Salvo, lógicamente,  que saques la caja de cambios del coche para poder ver la corona...

Los ruidos fuertes y extraños que se producen sin motivo y de un día para otro, es conveniente investigar, porque suelen avisar de una avería que con el uso  se vuelve más costosa de reparar.

mmm tienes toda la razón. En principio había pensado en comprar solo el béndix, pero viendo que se podían haber estropeado mas cosas, he pedido el motor completo. Lo montaré y veremos si no vuelve a fallar... Para mí que como esos piñones notienen rueda libre y este estuvo mucho tiempo parado, lo mas probable esque le costara volver y al arrancar rozara con la corona. Cuando monte y pruebe os cuento

Mil graciass!

Share this post


Link to post
Share on other sites
Posted (edited)

Hola otra vez, finalmente cambié el motor de arranque y todo correcto, arrancó a las 3 vueltas. Gracias por los aportesss, continuaré en el otro hilo

Edited by witheGTL

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×