Jump to content
OnlyPoli

Embrague con muy poco recorrido

Recommended Posts

Buenas tardes.

El embrague de mi R4F6 no va bien, me explico.

Lo piso y tiene muy poro recorrido, osea, que el primer tramo de embrague no vale para nada, lo piso y no hace nada, solo cuando lo piso hasta el fondo noto que embraga.

No sé si eso se soluciona tensando el cable, porq aparte de que tengo que pisar hasta el fondo, noto que las marchas entran muy bruscas.

Gracias!

 

Share this post


Link to post
Share on other sites

Fácil lo tienes, prueba a tensarlo y si la cosa no mejora tocara cambiar embrague.

Suerte.

Share this post


Link to post
Share on other sites
Hace 40 minutos , OnlyPoli dijo:

y eso como se hace?

A ver si te orientas con esta foto. Tendrás que echar cuerpo a tierra para tensarlo desde abajo.

tensar-embrague.jpg

Aflojas la  primera tuerca, tensas apretando la segunda tuerca y finalmente vuelves a apretar la primera tuerca para que no se aflojen de nuevo.

Share this post


Link to post
Share on other sites

Ahhh ok sabía que esa era la pieza, pero no sabía cómo se tensa. Pues nada, al suelo habrá que tirarse

Muchas gracias!

Share this post


Link to post
Share on other sites

¿ Has mirado el nivel de aceite de la caja de cambios ?

Puede que te lleves una sorpresa, y que no lleve siquiera aceite,  o esté en mal estado....

 

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Es la primera ves que escucho eso de "reducir a primera". Yo siempre reduzco a segunda, punto muerto, y salgo en primera.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×