Jump to content
RubenEscalona26

Renault 5 año 86 no enciende

Recommended Posts

Buenos Días para todos.

Tengo un R5 año 86 que no me enciende. 

1- Ya le e chequeado la cadena y esta bien.

2- le hice mantenimiento al distribuidor.

3- el orden de encendido es 1342 y tampoco me a dado resultado.

4- también le hice mantenimiento al carburador.

5- también le gradué las válvulas.

6- tiene chispa y gasolina y nada... agradezco si alguien me pueda ayudar por favor. 

Edited by RubenEscalona26
Me faltó colocar un detalle

Share this post


Link to post
Share on other sites

Hola Ruben, en este foro nos gusta que la gente se pase por el apartado de presentaciones en su primera participación.

No te puedo ayudar porque parece que ya lo has mirado todo, sólo se me ocurre que si tiene chispa y gasolina; o no es suficiente chispa, o no es en el orden correcto, o no hay gasolina o aire, o no van en la mezcla correcta,... porque, el motor de arranque mueve bien y con alegría ¿verdad?)

Por tu intervención entiendo que sabes de motores, ¿tienes compresión?

Share this post


Link to post
Share on other sites

¡Buenas tardes!

Como te dice el compañero, parece que lo has probado todo... 

Para añadirlo a lo del motor de arranque, la compresión y la mezcla: ¿cómo has comprobado que tiene chispa? si lo haces sacando la bujía puede que al no estar sometida a presión la chispa parezca suficiente pero una vez en su sitio no lo sea (se puede comprobar con una pistola estroboscópica https://youtu.be/fIz3J62vEiM?t=1251).

Lo mismo con la gasolina, ¿la bomba de aceleración inyecta gasolina? a lo mejor le llega gasolina al carburador pero no pasa de ahí.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×