Jump to content
vicen

..con starter....no me arranca

Recommended Posts

Tal como te han comentado. Prueba a alimentar el carburador desde una botella con un poco de gasolina. Si arranca perfecto, has descartado de un plumazo todo lo referente a mecanica, chispa y carburacion. A partir de ahi, si es eso, una bomba de gasolina nueva.

Si lo dejas largos periodos sin arrancar, antes de la bomba, una valvula antiretorno.

Share this post


Link to post
Share on other sites

Hola buenos dias, con el starter en cualquier posicion, nada no hace nada, hace esto: le doy al contacto sin starter, arranca y se para, he darle bastantes veces para que arranque y cuando se pone en marcha poco a poco ir tirando del starter para que se acelere y una vez que calienta un poco ya sin problemas.

Share this post


Link to post
Share on other sites
Hace 56 minutos , el_clasico dijo:

Tal como te han comentado. Prueba a alimentar el carburador desde una botella con un poco de gasolina. Si arranca perfecto, has descartado de un plumazo todo lo referente a mecanica, chispa y carburacion. A partir de ahi, si es eso, una bomba de gasolina nueva.

Si lo dejas largos periodos sin arrancar, antes de la bomba, una valvula antiretorno.

Hola, bueno suele estar sin arrancar unos cuatro dias, como mucho, por eso es lo raro, un saludo.

Share this post


Link to post
Share on other sites

Por lo que describes tiene pinta que el problema es lo que te comentaban: con largos periodos de no usarlo se desceba el circuito. Eso que hace de arrancar y pararse al momento es por la gasolina residual que queda en la cubeta del carburador, pero no es suficiente para bombear más gasolina y cebar el circuito.

Sobre la cantidad de estárter, en mi experiencia con varios coches clásicos cada uno "quiere" una cantidad diferente, en mi caso (aunque ya es con el motor Sierra de 1.108 cm³) casi nunca he necesitado todo el estárter, como mucho y con un frío de 2-3 grados algo más de la mitad del recorrido.

A lo mejor alguien con un 852 podría orientarte, no sé si @CRUZ tiene alguno, pero seguro que sabe de alguien que sí.

Y sí, 4 días es suficiente como para descebar el circuito.

Edited by FSV_KM

Share this post


Link to post
Share on other sites
Hace 33 minutos , FSV_KM dijo:

Por lo que describes tiene pinta que el problema es lo que te comentaban: con largos periodos de no usarlo se desceba el circuito. Eso que hace de arrancar y pararse al momento es por la gasolina residual que queda en la cubeta del carburador, pero no es suficiente para bombear más gasolina y cebar el circuito.

Sobre la cantidad de estárter, en mi experiencia con varios coches clásicos cada uno "quiere" una cantidad diferente, en mi caso (aunque ya es con el motor Sierra de 1.108 cm³) casi nunca he necesitado todo el estárter, como mucho y con un frío de 2-3 grados algo más de la mitad del recorrido.

A lo mejor alguien con un 852 podría orientarte, no sé si @CRUZ tiene alguno, pero seguro que sabe de alguien que sí.

Y sí, 4 días es suficiente como para descebar el circuito.

...probaré a ponerle una botella directa al carburador a ver que tal me vá y ya os cuento, un saludo.

Share this post


Link to post
Share on other sites

Hola, ayer prové lo de poner una botella directa al carburador y arranca bien, pero con starter parece como que se ahoga, sin starter arranca , pasado un  minuto, abro un poquito el starter y ya se acelera, entonces le pongo un filtro antirretorno? entiendo que hay que ponerlo entre la bomba y el carburador? un saludo.

Share this post


Link to post
Share on other sites

La válvula antirretorno mejor antes de la bomba. Así evitas que bombee en vacío; a parte de mantener más gasolina cerca del carburador, que facilita el cebado del resto del circuito.

A partir de ahí ya es ir jugando con el estárter para encontrar el punto que mejor le vaya al tuyo para arrancar y mantener un ralentí aceptable. No olvides que un exceso de estárter también es malo, ya que enriqueces mucho la mezcla y a parte de generar carbonilla también puede dificultar la correcta lubricación de los pistones.

Share this post


Link to post
Share on other sites

Hola muchas gracias FSV_KM probaré con el filtro a ver, un saludo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×