Jump to content
rafi89

PROBLEMA DE FRENOS

Recommended Posts

Tengo un problema con los frenos, cuando piso el pedal de freno por primera vez, se baja demasiado, a la segunda vez que piso ya esta mas duro y frena bien. He revisado  y purgado los frenos, no tiene perdidas de liquido. 

No se si sera la bomba, la cambie hace unos meses y desde entonces es cuando me pasa

Share this post


Link to post
Share on other sites

Hola buenas, a mi la semana pasada me ha pasado algo parecido y cambiando los latiguillos de los frenos se ha solucionado. Pero en mi caso es un coche de 31 años que no le han cambiado nada, los tenia obstruidos y el color del liquido de frenos digno de foto... xD

Share this post


Link to post
Share on other sites
En 21/8/2017 at 15:09 , Estraduky dijo:

Hola buenas, a mi la semana pasada me ha pasado algo parecido y cambiando los latiguillos de los frenos se ha solucionado. Pero en mi caso es un coche de 31 años que no le han cambiado nada, los tenia obstruidos y el color del liquido de frenos digno de foto... xD

Los latiguillos de delante tienesn poco tiempo, los de detras tendran 10 o 12 años.

Los frenos estan bien purgados

Share this post


Link to post
Share on other sites

Fue al cambiar la bomba cuando empezo a pasar, creia que era porque tenia aire el circuito pero lo he purgado dos veces, le he cambiado el liquido y cada vez me pasa mas a menudo.

Share this post


Link to post
Share on other sites

Si no ves fugas y la bomba es relativamente nueva, a ojo puede ser.

-Aunque nueva la bomba puede que lleve mucho tiempo en almacén y tenga las copelas resecas.

-Puede perder muy ligeramente por el bombin del tambor (en los pistoncillos) y por eso no lo ves.

Ya nos cuentas...

Share this post


Link to post
Share on other sites

Purga el cilindro marstro de la bomba. 

Si no tienes fugas posiblemente tengas aire en el bombin. 

Alguien que henga manual te puede ayudar, porque mi manual no aparece nada de bombin 

 

Share this post


Link to post
Share on other sites

Seguimos con el mismo problema, ya he cambiando bombines y latiguillos traseros y despues de purgar el circuito frena un par de veces bien y luego vuelve a bajarse el pedal cuando freno

Share this post


Link to post
Share on other sites

Si te falla a partir del cambio de bomba... tiene pinta de que sera problema de la bomba nueva.

Lo has purgado ya un par de veces por lo que leo y le has cambiado bombines, latiguillos... el sintoma empieza al cambiar la bomba, igual esta defecutosa.

La has vuelto a cambiar por si acaso? por que cambiaste la bomba originalmente?

Share this post


Link to post
Share on other sites

Oye, algo pueril ¿Has aproximado correctamente las zapatas traseras? 

Y si delante tienes tambores ¿Los has aproximado? Y si tienes discos ¿Como está la holgura de los rodamientos?

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, tortxu dijo:

Oye, algo pueril ¿Has aproximado correctamente las zapatas traseras? 

Y si delante tienes tambores ¿Los has aproximado? Y si tienes discos ¿Como está la holgura de los rodamientos?

MUY buenas recomendaciones.  A veces buscamos las averías gordas  y se nos olvida lo más sencillo.

Un buen aproximado de las zapatas y acabar con el tensado correcto de freno de mano (Y NO al revés, ojo)   soluciona problemas de ese tipo....

Los rodamientos delanteros con algo de holgura producen vibraciones que hacen que las pinzas de freno vibren y las pastillas de freno se separen del disco un milímetro, con lo que la primera pedalada  es para aproximar las pastillas a los discos y la segunda y siguientes es para frenar....  y eso no lo detecta la ITV  (porque hemos frenado momentos antes y no hemos recorrido distancia suficiente para que las vibraciones desajusten las pastillas)

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Esa bomba seguramente esté mal.

A mi tambien me pasó con una bomba "nueva"...la lleve a reparar y me enseñaron como y donde fallaba.Me la repararon por poco dinero y perfecto.

Porqué la cambiaste?Puedes probar la vieja otra vez?

Si tienes factura reciente de esa bomba,vete y que te le cambien.

 

Share this post


Link to post
Share on other sites

Me empezo a fallar antes de cambiar la bomba y por eso la cambié. Probare con lo de las zapatas y el freno de mano.

Share this post


Link to post
Share on other sites

Repásalo TODO, aproxima las zapatas de los frenos de tambor y comprueba las holguras de los rodamientos en los frenos de disco. Seguramente con eso soluciones el problema.

Share this post


Link to post
Share on other sites
En 14/8/2018 at 17:36 , tortxu dijo:

Repásalo TODO, aproxima las zapatas de los frenos de tambor y comprueba las holguras de los rodamientos en los frenos de disco. Seguramente con eso soluciones el problema.

Lo haré a ver si se soluciona el problema

Son frenos de tambor, mi coche es del 80.

Share this post


Link to post
Share on other sites

Yo haría lo siguiente, y en este orden,  ahora que ya has indicado que tu coche lleva todos los frenos de tambor:

1/  purgar los cuatro bombines de las ruedas, como has cambiado la bomba empieza por la rueda delantera izquierda que es la más cercana a ello y dedícale más tiempo para asegurarte que no queda ninguna burbuja en ese tramo del tubo (por cierto, NI sé NI he visto como se purga la bomba principal de freno)

2/  desaproximar lo máximo el cable de freno de mano, para dejarlo muy suelto

3/  pegar varias pedaladas al freno, observando de que "tiene pedal"  aunque no importa si el pié se hunde bastante (porque falta aproximar las zapatas);  a partir de éste momento no volver a tocar el pedal hasta nueva indicación 

3/  aproximar las zapatas de las cuatro ruedas, teniendo en cuenta de que el método más efectivo es levantar en el aire la rueda en cuestión e ir aproximando en la misma medida una  y otra zapata de la misma rueda, girando la excéntrica de cada zapata igual que la otra;   si en ese momento notamos que una excéntrica NO gira o está muy dura O MUY BLANDA  ahí tenemos el problema

4/  cuando tengamos aproximadas las zapatas de una rueda, pegar tres pisotones al pedal de freno para asegurarnos de que la rueda NO se ha quedado frenada,  ya que si es así,  ahí tenemos el problema, bien en ese bombín, en ese latiguillo, o en el interior (por ejemplo algún muelle roto)

5/  no olvidar el echar un vistazo al nivel depósito de líquido de freno cada vez que cambiemos el gato a otra rueda para aproximar,  por si el nivel ha bajado de golpe

6/  cuando tengamos el aproximado perfecto de las cuatro ruedas (ocho zapatas y ocho excéntricas, ojo)    con las ruedas en el aire  (dos gatos ó uno grande en medio, jejeje)    donde actúe el freno de mano, poner la palanca de freno de mano a mitad de su recorrido y tensar el cable hasta que las ruedas queden frenadas, soltar la palanca de freno, las ruedas han de quedar libres,   si NO es así, revisar los cables de freno de mano que ahí tenemos un problema

7/  ya con el coche en el suelo,  revisar el nivel de líquido de frenos por si hace falta rellenar,  y CON LA MÁXIMA precaución, hacer un recorrido frenando suavemente para comprobar cómo se comporta el coche.

 

El purgado de frenos y aproximado de las zapatas es un trabajo METICULOSO  que requiere su tiempo y dedicación,  cosa que ni todos los usuarios NI todos los talleres están dispuestos a dedicarle.  En contrapartida es un trabajo sencillo y sin necesidad de muchas herramientas.

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Rafa, al montar una bomba de freno nueva, hay que pisar las primeras veces muy muy suavecito. Al ser nueva y estar llena de aire, si pisas como habitualmente, alguien me dijo en una ocasión que se puede pasar el liquido hacia la parte interior del embolo, con lo que la bomba... no funciona bien. Quiza te pueda venir por ahi el problema.

Independientemente de todo lo comentado anteriormente, que es totalmente valido.

Share this post


Link to post
Share on other sites
Lo haré a ver si se soluciona el problema
Son frenos de tambor, mi coche es del 80.
Oye igual digo una chorrada, pero, ¿Estás usando el líquido de frenos correcto?

Enviado desde mi SM-T825 mediante Tapatalk

Share this post


Link to post
Share on other sites
En 6/9/2018 at 0:24 , scresp0 dijo:

Oye igual digo una chorrada, pero, ¿Estás usando el líquido de frenos correcto?

Enviado desde mi SM-T825 mediante Tapatalk
 

Si, el liquido de frenos es el correcto

Todavia no me he puesto con el, ya os contare

Share this post


Link to post
Share on other sites

Seguimos con el problema despues de ajustar zapatas, el pedal en la primera pisada sigue bajandose

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×