pastaflora

Miembros
  • Contador de contenido

    17
  • Registrado

  • Última visita

Sobre pastaflora

  • Cumpleaños

Información personal

  • Sexo
    Hombre
  • Fecha de nacimiento
    05/03/84
  • Localización
    Cartagena
  • Nombre
    Pedro
  1. ya, no se si habra adaptadores . . . no obstente los enlaces que pasó MK-B tampoco son piñas de 8 agujeros . . . a ver si entra y nos ilumina
  2. Sii, tengo una piña, es ésta! de 5 tornillos . . . no se si se podrá adaptar para el volante
  3. seguro que lo conoceréis, pero yo no lo había visto! que cosa más rara!
  4. mirad ésto! fotos para web
  5. Vale MK-b, quedo a la espera de noticias, muchas gracias
  6. Hola a todos de nuevo y feliz año!! Escribo para hacer una consulta. Tengo un volante RANZ (foto), pero la piña que tengo no me vale porque es de 5 tornillos . . .no es posible adaptarla a ese volante, no? image hosting En caso de tener que buscarme una piña de 8 tornillos, sabeis donde puedo conseguirla? Un saludo y gracias
  7. Gracias por los consejos!! a ver si este finde saco hueco y pruebo! Muchas gracias screspo por las fotos, pero como se puede apreciar, no usamos el mismo conector . . . el tuyo es el redondo y el mio es plano. Lo de la masa del tornillo lo he tenido en cuenta en principio . . . probare de nuevo a ver! Os voy contando, graciass
  8. perfecto crespo!! eso seria de gran ayuda! muchas gracias
  9. yo uso SISBRILL rejuvenecedor de plásticos y es mano de santo . . . eso es para recuperar el brillo del plastico, si ya está muy deteriorado tendrás que pintar . . . respecto a lo de la tienda para comprar junquillos y todo lo demás, hay muchas, pero yo compro en piezasautosclasicos, que ademas el dueño es socio del club y recomendable 100%
  10. la lógica es esa screspo, pero iban así conectados antes de darse la ducha . . . por cierto, como me recomendó aeshnidae les he dado con w40 de ese para conexiones y de momento no reacciona . . . esperaremos un tiempo a ver cuando seque todo mejor
  11. Es como las fotos, el piloto izquierdo lleva 2 cables verde y negro, que van enganchados con los opuestos (negro y verde) que salen del chasis, de éste salen otros dos cables hasta el piloto derecho también negro y verde, los cuales iban unidos con los opuestos( verde y negro) del piloto dcho La locura no puedo ni explicarla, hay de todo . . . del tipo que cuando meto marcha atrás se encienden las luces de matricula y cosas así . . . probaré a echarle 3 en 1 a todo, porque ya han estado 3 días y sigue la locura . . . ya os cuento
  12. perdonadme pero no me deja editar el mensaje y sale así de mal . . .
  13. Buenas a todos!! que chulo está ésto, nueva imagen para el club! Pues nada, os traigo una duda, a ver si me iluminais. Desmonté los pilotos de matrícula y marcha atrás de mi cinquillo del 83 y les di un buen fregao, que por dentro de la goma tenía hasta costras de suciedad. Dejo todo a secar bien y cuando vuelvo a colocar en su sitio, resulta que las luces se ponen locas . . .. Ya no se si es por el agua que le haya podido caer (que ha sido superficial, nada de sumergimientos) o por que hay algún orden establecido para las conexiones, las cuales conecté del mismo orden a como estaban (verdes con negros). . . No se si a alguno os habrá pasado o sabéis porque sucede ésto. Os paso fotos de las conexiones, no se si se verá muy bien. Muchas gracias de antemano a todos. Un saludo!