Jump to content
  1. Retroclasica Bilbao 2022

    1. Retroclasica Bilbao 2022   (326 visits to this link)

  2. .: CLUB :.

    1. 6,353
      posts
    2. 5,338
      posts
    3. 138
      posts
  3. .: MODELS :.

    1. 160
      posts
    2. 2,394
      posts
    3. 3,194
      posts
    4. 668
      posts
    5. 206
      posts
    6. 1,152
      posts
  4. .: WORKSHOP :.

    1. 4,038
      posts
    2. 1,113
      posts
    3. 824
      posts
    4. 3,287
      posts
    5. DIY

      883
      posts
    6. 265
      posts
  5. .: EVENTS :.

      • No posts here yet
    1. 1,997
      posts
    2. 641
      posts
    3. 2,018
      posts
  6. .: PURCHASES / SALES :.

    1. 1,114
      posts
      • No posts here yet
  7. .: OTHERS :.

    1. 172
      posts
    2. 287
      posts
    3. 261
      posts
    4. 897
      posts
    5. ClassicMadrid - 25 a 27 de Febrero   (196 visits to this link)

    6. SUSPENDED - 15th National Event - Cáceres 1st-3rd May 2020

      Called off until next year. New date: bank holidays May 2021, to be confirmed (1st May is Saturday)

      19
      posts
    7. 541
      posts
    8. 401
      posts
    9. 519
      posts
    10. 418
      posts
    11. 372
      posts
      • No posts here yet
    12. 107
      posts
  • Upcoming Events

    No upcoming events found
  • Who's Online (See full list)

  • Posts

    • Buenas renoleros! He estado ojeando el foro (y el antiguo) para ver si encontraba algo que me iluminase el camino para solucionar el consumo desmesurado de mi R4F, que así a ojo debe andar por los 15L/100kms, igual que un hammer. Lleva motor 1108 con caja de cambios corta, la verdad es que tiene mucho brío y fuerza, pero cuando voy circulando a poca velocidad, va dando "tragantones" y tirones, que desaparecen si piso el pedal y aumenta la velocidad, por lo que creo que está claro que todos los problemas provienen del carburador, pero no sé cómo solucionarlo. Monta un Zenith 28 IF, y el verano pasado lo desmonté, limpié con zotal y renové las juntas (realmente desmonté todo lo fácil, pero no saqué chiclés ni nada más "complicado" porque no tengo ni idea de lo que hago). Intenté regular los gases a ojo, pero finalmente tuve que acudir a un entendido para que me lo dejase bien. La cosa es que aunque parecía que iba mejor, el problema sigue estando ahí. El otro día comentándolo con un aficionado a los cacharros, me preguntó si arrancaba bien en frío, y lo cierto es que sí,  lo hace perfecto sin necesidad de usar el starter para arrancar, ni después, por mucho frío que haga. Y me dijo que entonces es que el nivel de la cuba está muy alto y que de ahí puede venir lo del consumo elevado, a parte de que habría que hacerle una puesta a punto (entiendo que ajustar el encendido es lo que me faltaría, porque aceite y filtros están cambiados del año pasado y no ando mucho con ella, así como bujías, cables y distribuidor del delco nuevos). El caso es que ojeando el foro antiguo, he encontrado una explicación de @Y0mismo51 con imágenes (que no se ven ya), donde dice que " la regulación del nivel de carburante se realiza midiendo la altura de la bola del punzón con el plano de junta. O bien toca deformar la parte metaliza del flotador, para conseguir ese movimiento. O en su defecto modificando el espesor de la junta (arandela) del punzón. La medida se toma con la bola NO introducida.", pero no entiendo ni papa sin imágenes, y me gustaría pedir ayuda a los sabios del foro, tanto para aclararme esto último, o para indicarme cualquier otra cosa que pueda servirme para corregir este problema. Muchas gracias de antemano!!
    • menudo lío lo de retrasar el alternador, ¿no? ¿seguro que va a quedar bien? la bomba de agua del resto de 5 tiene la polea un poco más adelantada (y permitiría meter además algún separador). por otro lado tienes razón en que ese cable de bujía apoyado en el metal del alternador no parece buena idea... me quedo a cer cómo solucionas esto...
    • COnstruir y mantener este sitio es mérito del Club, sus asociados y del conjunto de foreros.
    • Buenas, espero que la avería no sea muy grande,  y oye ya que te has animado a sacar el motor, unas fotos de como lo has hecho y el proceso para ver si animas a otras personas que puedan estar en la misma situación :) Espero que tenga solución, personas como @Aeshnidae saben buscar recursos y animar a la gente para que procedan al arreglo del vehículo, me consta. 
    • Hola de nuevo, me equivoque en la explicacion, es alreves, el origina viene por arriba pero me tocaba el cable bujias. Yo queria poner la alternadora manteniendo la bomba antigua de agua. Si mirais el soporte quedaba adelantado y tenia que retrasarlo, y luego añadirle lo cortado detras para tener mas soporte. Aqui no se si se aprecia pero es como me quedo el sopporte 4   un saludo
  • Forum Statistics

    • Total Topics
      3,288
    • Total Posts
      46,069
  • Member Statistics

    • Total Members
      1,287
    • Most Online
      1,320

    Newest Member
    Antoniojesus
    Joined
×