Jump to content

Search the Community

Showing results for tags 'limpias'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • .: FORUM REGULATIONS :.
  • .: CLUB :.
    • Introduce yourself
    • General Theme
    • The club in media
  • .: MODELS :.
    • Renault 3
    • Renault 4
    • Renault 5
    • Renault 6
    • Renault Siete / 7
    • OTHER MODELS
  • .: WORKSHOP :.
    • Mechanics
    • Electricity
    • Shape and Painting
    • Restorations
    • DIY
    • Documentation
  • .: EVENTS :.
    • Eventos 50 Aniversario Renault 5
    • COMANDOS
    • Club Events
    • Other Events
  • Club Events Copiar
  • .: PURCHASES / SALES :.
    • Vehicles
    • Parts
  • .: OTHERS :.
    • Other Forums and Clubs
  • .: FORUM REGULATIONS :. Copiar

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Sexo


Fecha de nacimiento

Between and

Localización


Nombre

Found 1 result

  1. Buenas! Estoy teniendo problemas con el mando de los limpias del Super5 que he adquirido hace unos días. No consigo que se accionen en ninguna posición, ni los delanteros ni el trasero. Lo que sí funciona es la bomba del líquido, pero sólo sale líquido atrás... Como es obvio lo he probado con el contacto puesto y también con el motor en marcha, y no hay manera. Evidentemente, cuando fui a probar el coche antes de comprarlo comprobé que funcionaran correctamente (y así lo hacían, tanto delante como detrás). Ayer mismo un amigo mío al que le enseñé el coche los accionó sin darse cuenta, así que hasta ayer funcionaban. Supongo que a lo mejor es un fusible que está dando guerra o cualquier tontería, pero agradecería que alguien me pudiera iluminar un poco ya que enseguida me toca pasarle la ITV... Gracias y saludos
×