Jump to content

turete82

Miembros
  • Content Count

    8
  • Joined

  • Last visited

Información personal

  • Sexo
    Hombre
  • Fecha de nacimiento
    01/01/1970
  • Localización
    rivas
  • Nombre
    Arturo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. turete82

    Mi primer coche clásico R6 GTL

    Bienvenido, yo también estoy empezando con un R6 blanco...por suerte hay mucha info y los compis ayudan bastante. Un saludo. Enviado desde mi 2201116SG mediante Tapatalk
  2. turete82

    PRESENTACION

    Bienvenido, yo tb me he ubicado en esto con un R6....ahora estoy liado con el tema frenos...a ver qué tal...y tb soy de Madrid. Un saludo. Enviado desde mi M2007J3SY mediante Tapatalk
  3. turete82

    Re-presentacion de R6 en Madrid

    Si, ya me he leído diría que bastante...pero sigo dándole tb a r4 y r5 que coinciden varias cosas...me encanta leer los foros. Lo que me cuesta es identificar el problema que tenga justo con lo que pone el foro pero vamos que con ayuda de los compis seguro que sale todo ok. Gracias!!! Enviado desde mi M2007J3SY mediante Tapatalk
  4. turete82

    Ayuda tema frenos..

    Por favor a ver si es posible mover el hilo al apartado de mecánica...que me he confundido...diría que no va aquí... Enviado desde mi M2007J3SY mediante Tapatalk
  5. turete82

    Ayuda tema frenos..

    Buenas a todos. Cómo comenté en la presentación en el foro mi r6 GTL de 1981 con los frenos va mal... He abierto en la parte de detrás y he hecho algún vídeo/foto q compartiré con vosotros a ver si me dais luz en el tema... Intento explicar lo q yo percibo... Abrimos bote del líquido de frenos...y ya se ve algo de suciedad x ahí....(así que quiero purgar el circuito... Subimos el coche en borriquetas en el eje trasero e intentamos ver cómo está y probar cómo purga...etc...y después de estar liados un compi de trabajo me explica que este coche lleva un repartidor de frenada que actúa según el peso..(con lo que al temer el coche levantado NO dejara pasar casi nada de líquido/presión...o eso entiendo yo) Pero bueno miramos y se ve todo algo viejo pero nada "grave" Al purgar desde el portal de freno hay veces que me hace "tope" como a 3/4 de recorrido y otros q hunde hasta el fondo... A ver si de paso veis algo q este mal..(en plan bombines, repartidor de frenada o lo q sea..) Gracias por vuestros consejos de antemano. Primera foto para que veáis que lo tenía subido y el color del líquido de frenos (negro) https://uploads.tapatalk-cdn.com/files-87/1687125454_VID_20230618_224454.mp4 https://uploads.tapatalk-cdn.com/files-87/1687125385_VID_20230618_224647.mp4
  6. turete82

    Re-presentacion de R6 en Madrid

    Gracias compi!!! Ahora estoy con el tema frenos...que no frena naaaaa!!! Jajaj pondré hilo nuevo en el sitio correspondiente...con sus fotos y vídeos a ver qué opináis... Enviado desde mi M2007J3SY mediante Tapatalk
  7. Buenas he comprado el R6 a un compi del foro que se le atravesó un poco el tema...así que ahora con paciencia pero buena letra intentaremos ir dándole forma al cochecillo...avisar que soy totalmente inexperto peeero que me atrevo con todo con el tutorial correspondiente...jajaja. Gracias a todos y espero poder aprender mucho de este foro y sus integrantes. Enviado desde mi M2007J3SY mediante Tapatalk
  8. Ostras...para mi bastante más feo...prefiero el "como sí es"..jajaja Enviado desde mi M2007J3SY mediante Tapatalk
×