Jump to content

julastray

Miembros
  • Content Count

    65
  • Joined

  • Last visited

Información personal

  • Sexo
    Hombre
  • Fecha de nacimiento
    09/13/1993
  • Localización
    Oviedo
  • Nombre
    Julio

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. julastray

    ¿Existe algún tutorial para el cambio de las correas?

    Muchas gracias de nuevo. Veo que es incluso más fácil de lo que pensaba. Voy a ello entonces y así a ver si las compro mañana. EDITO: Ya están fuera sin mayor problema
  2. julastray

    ¿Existe algún tutorial para el cambio de las correas?

    Muchas gracias por tu respuesta. Entonces únicamente es aflojar y luego poner las nuevas? No hay que fijar o marcar la posición de las poleas o algo antes para volver a montar en el mismo punto?
  3. Buenos dias Tengo ahora unos días libres por las tardes y quería aprovechar para cambiar las correas del R5 que, sobretodo una, está algo gastada ya y de paso cambiar el rodamiento del tensor que vi en algún hilo que es fácil y barato y ahorra problemas. Hay algún tutorial para el cambio de las correas? No creo que sea muy dificil pero nunca lo hice. Muchas gracias
  4. julastray

    Ruido al retener (R5 1100)

    Resuelto, enfectivamente era el taco que no estaba roto pero si flojo y por eso se movía y hacía ruido. Muchas gracias a todos
  5. Buenos días Desde hace poco tengo las sensación de que la dirección de mi R5 GTL se ha endurecido algo. Lo noto en parado al maniobrar para aparcar y demás. Alguien sabe a que puede ser debido esto? Muchas gracias
  6. julastray

    Ruido al retener (R5 1100)

    Como puedo comprobar si es alguna de esas cosas? Gracias por la respuesta
  7. julastray

    Ruido al retener (R5 1100)

    He revisado la palanca y los casquillos, apreté todo y sigue igual. Noto que cuando se oye el ruido se mueve la palanca de cambios pero no veo de dónde viene. Puede ser de la caja?
  8. julastray

    Ruido al retener (R5 1100)

    Buenos días Últimamente noto que cuando voy en marcha con mi r5 con motor de GTL 1100 y suelto el acelerador y retiene, se oye claramente un golpe que me suena por la parte delantera inferior. Como debajo del motor o en el eje delantero. También suena si acelero un poco brusco. Acabo de estar revisando a ver si hay algo suelto pero no veo nada y estoy algo perdido. Recientemente me cambiaron los fuelles de la dirección y un rodamiento, pudiera ser que haya quedado algo flojo? Donde tendría que mirar? Otra cosa que se me ocurre es que sea de la palanca de cambio o la barra que pegue algún golpe. Muchas gracias
  9. julastray

    Ventilador habitáculo R5

    No habia visto esta pedazo de respuesta. Muchisimas gracias. Mi coche es de los ultimos, del año 84. Ahora que empieza el buen tiempo y lo saco más, un fin de semana me pongo a ello y hago fotos de todo para documentarlo bien
  10. julastray

    Ventilador habitáculo R5

    Buenas noches Desde que compré el coche hace unos años, cuando pongo el ventilador del habitáculo (no la calefacción, el ventilador solo con el interruptor) hace un ruido bastante desagradable que ha ido empeorando con el tiempo. Es cierto que apenas uso este ventilador que entiendo que es sólo para cuando se empaña, y como en invierno apenas lo muevo pues no le doy mucha importancia. El caso es que hoy llegó el día en que me harté definitivamente de este ruido, alguien sabría decirme cómo puedo desmontar y llegar a dicho ventilador a ver si lo puedo arreglar o cambiar? Muchas gracias
  11. julastray

    Apagón en R5 y ahora no arranca

    Gracias a todos por la respuesta. Por si sirve para alguien en el futuro: al hacer pruebas con un tester, la masa iba y venía. En los mismos puntos a veces daba corriente y otras no.
  12. julastray

    Apagón en R5 y ahora no arranca

    Buenas noticias. Solucionado. Efectivamente era un borne que estaba "suelto". Aparentemente estaba bien sujeto pero no abrazaba bien el polo de la batería y por eso se iba el negativo.
  13. julastray

    Apagón en R5 y ahora no arranca

    Nada de nada, es como si estuviera la bateria desconectada totalmente.
  14. julastray

    Apagón en R5 y ahora no arranca

    No, en el cuadro no se enciende nada. Revisaré por si acaso otra vez los cables pero en el primer vistazo los veia bien. Gracias por la respuesta
  15. julastray

    Apagón en R5 y ahora no arranca

    Buenos días Estaba circulando con el coche perfectamente y justo cuando llego a la oficina se me apaga y ahora no arranca, ni siquiera hace contacto. He comprobado la batería y está bien y bien conectada. Alguna idea de que mirar antes de ir al taller? Gracias!
×