Jump to content

tiburcio75

Miembros
  • Content Count

    11
  • Joined

  • Last visited

Información personal

  • Sexo
    Hombre
  • Fecha de nacimiento
    06/18/1985
  • Localización
    Madrid
  • Nombre
    Antonio
  1. Inscripción enviada. Gracias
  2. Me reservo para ir con mi R4. Muchas gracias por la iniciativa.
  3. tiburcio75

    Filtro de gases tapa de balancines.

    Buenas tardes a todos, espero que estéis pasando o hayáis pasado unas buenas vacaciones. A vueltas con el manguito qie recoge los gases de la tapa de balancines para meterlos en el carburador. He tenido que cambiar este manguito porque se salía solo del lado de la tapa balancines. Dos cosas quería comentar: 1. He visto que el viejo tiene un reductor de aire. ¿Es estrictamente necesario? 2. He visto por ahí que venden un filtro de gases para instalar en este mismo punto. Misma pregunta. Ha coincidido con que en la ITV me han tirado por gases marcando 5.9 de CO, cuando hace dos años no pasaba de 3. Bueno wste tema ya he visto en el foro xomo resolverlo pero no se si tendrá relación con el tema de los gases de aceite. Saludos y gracias por vuestros comentarios.
  4. tiburcio75

    Intermitentes R4 no funcionan

    Muchas gracias a ambos, probaré owner todos los fusibles nuevos y limpiar bien los contactos. Saludos
  5. tiburcio75

    Intermitentes R4 no funcionan

    Buenas de nuevo, Comprobado tensión salida con motor algo acelerado: 14,3 V muy estable. Entiendo que se debe descartar aunque a relenti no llega a 13V. He dejado el polímetro en el coche por si puedo medir cuando vuelva a darme fallo. La correa parece tensa y wl alternador gira perfectamente. He vuelto a comprobar fusibles. Adjunto fotos que a todos nos gustan: https://linksharing.samsungcloud.com/g6XaePkX5X1e Sobre el alternador he visto que el cable verde de la foto puede no estar perfecto: https://linksharing.samsungcloud.com/nbVyM3TKP5c4 Así que por ahora el misterio continúa.
  6. tiburcio75

    Intermitentes R4 no funcionan

    Miraré de nuevo los fusibles también. Muchas gracias por las indicaciones.
  7. tiburcio75

    Intermitentes R4 no funcionan

    No lo había pensado porque el fallo coincidía con el uso de la intermitencia. Pero muchas gracias lo miro os cuento.
  8. tiburcio75

    Intermitentes R4 no funcionan

    Perdona, el mio es un TL 1128 del 82.
  9. tiburcio75

    Intermitentes R4 no funcionan

    Sigo en este hilo para comentar mi experiencia con luces. He revisado fusibles, masas de luces traseras y delanteras. Todo ok, pero cuando llevo un rato circulando se cae todo el cuadro. Sobre todo al uso de intermitentes o freno. Y se enciende la luz de batería si no toco nada. Paro el motor y en cinco minutos todo vuelve a funcionar. ¿ qué os parece? Muchas gracias de antemano.
×