Jump to content
Sign in to follow this  
dagoban

Motor de arranque de Renault 5 no funciona, ¿alguna idea?

Recommended Posts

El motor de arranque del R5 no me funciona. Ha sido de la noche a la mañana pues ayer cogí el coche dos veces y sin problema, y hoy de repente está caput. Es que das a la llave y no hace absolutamente nada, no se oye ningún sonido. El coche sí arranca empujando.

Da la impresión de que se haya soltado algún cable, contacto, masa, etc pero he revisado el compartimento del motor y no he visto nada extraño.

Tema fusibles no tienen mala pinta pero a saber, no sería la primera vez que alguno da problemas, pero revisando el manual parece que no hay ningún fusible relacionado con el motor de arranque.

La otra opción es que haya algún problema con el clausor pero radio, bloqueo y demás parecen ir correctamente.

¿Alguna pista?, ¿Hay algún fusible asociado al motor de arranque?

Un saludo y gracias

*La batería está perfectamente, es lo primero que he mirado, aún así la he puenteado y nada de nada.

 

 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Que yo sepa, no hay ningún fusible asociado al motor de arranque, salvo lo que depende de la llave de contacto,  que has dicho que funciona todo, pero puede ocurrir que falle la posición de la llave que es la que acciona el arranque,  aunque es muy raro.

Entiendo que lo que dices de puentear la batería es que ya has probado con otro coche y las pinzas auxiliares de arranque para descartar que la batería está descargada o en mal estado.

Antes de meterte a desmontar,  cómo fácil es revisar las conexiones de los cables gordos que van en los bornes de la batería y la toma de masa (-) que une el motor / caja de cambios  a la chapa o a la batería, así como la conexión (+)  del cable gordo que está en el motor de arranque y viene desde la batería.

Asimismo,  el cable pequeño que lleva el motor de arranque, que trae la "señal de corriente"  desde la llave de contacto.

Si todas las conexiones están correctas, es muy probable que sea las escobillas del motor de arranque desgastadas,  puedes probar a darle un golpe fuerte en el costado con una barra larga y un martillo.  Si el coche arranca, ya sabes que es el motor de arranque defectuoso y te toca desmontar...

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Cierto, acabo de revisar el esquema eléctrico y el motor de arranque tiene una acometida desde la batería y la otra desde el clausor. En principio parecía estar todo bien, aunque el acceso a esta zona es bien complicado y la mano me llegaba donde me llegaba. Para manipular correctamente toca desmontar colector de escape.

Como bien dices pueden ser las escobillas, y un golpe seco puede ser la solución para salir del paso. Hace como 20 años que las cambié, aunque los síntomas fueron otros pues fue una avería progresiva, esta vez ha sido repentina, pero lo del golpe seco es muy buena idea tanto por escobillas, muelles agarrotados, porquería acumulada, etc. Los motores de arranque son casi siempre reparables. Muchas veces con desmontar, cambiar escobillas, limpiar y lubricar vuelven a funcionar como nuevos.

Os iré contando.

Muchas gracias @ANTONIODELAOSSA

Share this post


Link to post
Share on other sites
Posted (edited)
Hace 46 minutos , dagoban dijo:

 

Muchas gracias @ANTONIODELAOSSA

De nada.

Yo les tengo mucha manía a los motores de arranque, porque siempre me han dejado en el peor momento y casi en el peor sitio... y nunca reparo ninguno,  procuro comprarlo nuevo a buen precio y el viejo dejarlo un tiempo por si necesito la referencia o la garantía... y al final acaban en la chatarra. 

Incluso he comprado y guardado alguno nuevo de la época que se hacían recambios de buena calidad, y se ha tirado guardado unos años hasta que lo he necesitado, pero ahí estaba.

Y más si,  como es tu  caso, se quita y se coloca mal, que es casi siempre.  La última vez, hace un mes, con el Put... PT Cruiser de mi esposa. Y hace un par de años con el tiburón, sobre todo en este último  cómo noté el cambio a mejor,  no sabía lo bien que se pone en marcha hasta que le puse el motor de arranque  nuevo, o mejor dicho,  lo mal que estaba el viejo.

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Pensaba en reparar porque no me fio mucho de la calidad de los repuestos actuales, me he encontrado cada cosa, y más vale malo conocido que bueno por conocer, pero te haré caso. 

Un saludo y gracias de nuevo

Share this post


Link to post
Share on other sites
Hace 8 horas, dagoban dijo:

Pensaba en reparar porque no me fio mucho de la calidad de los repuestos actuales, me he encontrado cada cosa, y más vale malo conocido que bueno por conocer, pero te haré caso. 

Un saludo y gracias de nuevo

En eso tienes mucha razón.  los recambios actuales de reciente fabricación son en la mayor parte de las veces una copia burda de material pésimo.  Pero quizá puedas encontrar motor de arranque de la época nuevo, me parece que hasta el del Renault 12 es el mismo...

Share this post


Link to post
Share on other sites

Eso sería lo ideal, un recambio de la época nuevo a estrenar. A ver si hay suerte...

De todos modos antes hay que descartar que no sea un problema del clausor o una mala conexión a saber dónde.

Share this post


Link to post
Share on other sites

puedes probar a puentear el Clausor con un positivo directo. Tomando un cable de la batería, o con la típica chapuza del destornillador entre conexiones que siempre acaba soltando unos chispazos de aúpa... esto te permitirá descartar una avería en el bombín o en el circuito hasta el arranque.

 

 

Share this post


Link to post
Share on other sites
En 2/4/2024 at 12:41 , Aeshnidae dijo:

puedes probar a puentear el Clausor con un positivo directo. Tomando un cable de la batería, o con la típica chapuza del destornillador entre conexiones que siempre acaba soltando unos chispazos de aúpa... esto te permitirá descartar una avería en el bombín o en el circuito hasta el arranque.

 

 

Gracias por el aporte.

Me parece raro que sea el clausor, pues los 3/4 pasos que tiene, salvo el último del motor de arranque que no lo sé, van bien, pero por supuesto lo revisaremos.

Lástima el no disponer de tiempo, creo que hasta la semana que viene no retomo el tema.

* Golpeando el motor de arranque para desbloquear muelles, porquería, mover escobillas...no ha funcionado.

Share this post


Link to post
Share on other sites

Si, tiene pinta de motor de arranque, pero desmontarlo es tanto rollo que es mejor asegurarse. Por cierto, que, a veces es mejor que falle del todo, a que se pase temporadas fallando ocasionalmente...

Quedamos a la espera de esas noticias. Si te animas a desmontarlo saca fotos y haznos un pequeño tutorial.

Share this post


Link to post
Share on other sites

Esta semana no he podido hacer nada y creo que va para largo. A este paso creo que llevo el coche al taller y fuera, desmontar/montar el colector de escape me está agobiando sólo de pensarlo.

Share this post


Link to post
Share on other sites

Si no recuerdo mal en nuestros 5s sacar el motor de arranque implica:

 

Tartera del filtro del aire.

carburador (más cables y manguitos)

colector de admisión y de escape. (ojo con los espárragos de la culata, empieza a echar desbloqueante con tiempo).

Abrazadera del silencioso de de escape... se puede romper al soltarla.

Y de las tuercas del motor de arranque hay una especialmente simpática.

 

Da mucha pereza, pero la aventura da para tutorial.

Share this post


Link to post
Share on other sites
Hace 5 minutos , Aeshnidae dijo:

Da mucha pereza, pero la aventura da para tutorial.

Y para poner uno nuevo,  porque menudo engorro si se pone uno "dudoso"

Share this post


Link to post
Share on other sites

Exacto, toca desmontar colector de escape+carburador, y alguna cosa más seguramente también.

Y otra semana que tampoco he podido meterle mano al coche...a este paso creo que lo llevo al taller.

Y pensar que hace 20 años lo desmonté todo para cambiarle al motor de arranque las escobillas y tan feliz. Como se notan los años.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×