Jump to content
Oliver

Restauración de R5

Recommended Posts

En 20/9/2023 at 8:41 , Estraduky dijo:

A darle caña :) y cuando estés haciéndole cosas nos puedes ir contando por aquí.

Ya me puse este finde un rato con el naranjito, conseguí moverlo a una nave ya con su techo para q no siguiese en la era.

Pero me llevo su tiempo porq tenía atascado en la rueda trasera izquierda el tensor de la zapata del freno de mano.

 

Share this post


Link to post
Share on other sites

A0DED37C-8FB8-4CE6-A8A4-97715349DEA8.jpeg

7B1A8E42-6823-495A-9B9D-9BE8A4745F7A.jpeg
 

Donde el depósito de la gasolina no huele mal, y este es el estado de la mecánica q tendré q limpiar de lo primero bien.

Edited by Oliver

Share this post


Link to post
Share on other sites

bueno, lo primero es que me alegro que hayas empezado. Además, es buena cosa encontrarse cosas como lo del freno trasero que se soluciona relativamente fácil porque da mucho ánimo.

 

En el vano motor no parece que falte mucha cosa... viendo esta imagen (tomada de: https://www.autodesguacelegazpi.com/busca_tu_recambio/motor-admision-escape/motor-completo-renault-r-5/ )

image.png

 

sólo se echan en falta la batería (ojo porque las nuestras ya han sido motivo de debate en el foro por las dimensiones y el grosor y el emplazamiento de los bornes) y el depósito del agua de los limpias (que en tu caso va sujeto en esa chapa en transversal, a diferencia de este va en longitudinal).

 

Una limpieza del motor no es imprescindible ahora pero seguro que le vendrá bien, (ojo no mojes la Delco), seguimos...

 

Share this post


Link to post
Share on other sites

La verdad q aunq lo del freno me llevo un rato al arreglarlo si te da buenas sensaciones 😊.

Y lo de no mojar la delco lo tendré en cuenta, gracias @Aeshnidae!!

Share this post


Link to post
Share on other sites

Bueno pues este finde tb estuve un rato con la puesta apunto, esta vez de lo q Ania debajo del capo.

Lo primero q hice fue limpiar un poco las zonas que iba a manipular que en este caso eran las correas y poleas del motor.

De primeras estaban totalmente atascadas y no había forma de poder mover las poleas, asiq lo primero fue quitar las correas y luego intentar mover una a una para ver cómo estaban.

Al final me tocó desmontarlas y lubricar bien cada una.

En el caso de la bomba del agua tuve q desmontarla entera y abrirla y ver q estaba llena de oxido y cal.

En la del motor tuve que llenarlo de aceite a través de las bujías para que se fuese moviendo, tb le di contacto después de mover la polea a mano para que lubricase bien todo.

Adjunto alguna foto.

 

Share this post


Link to post
Share on other sites

esas poleas suponen un freno importante y, como has comprobado mueven varios elementos susceptibles de avería.

Respecto del motor: Entiendo que mueve y no está bloqueado, ¿verdad? pues es una gran noticia. Creo que este trasto arrancará seguro... ¿anotaste el orden de los cables de las bujías? espero que sí. ¿como estaban las bujías? ¿muy negras?¿con depósito? habrá que darles una pasadita (o casi mejor comprar unas nuevas).

La bomba de agua es seguro que habrá que buscarla nueva. Ojo porque hay dos modelos y creo que a este le toca el modelo menos frecuente (pero sorprendentemente más económico). Una vez que la tenías en la mano podrías haberla llevado a la tienda de recambios... Cuidado con esos tornillos que sujetan la bomba, porque es relativamente frecuente que alguno se pegue un susto y se rompa dejando un cacho dentro... De momento la has limpiado, la has aligerado, has comprobado que la turbina moverá el anticongelante ¿y la has vuelto a montar? bueno pues bien.

 

¿que toca ahora? ¿seguimos con el sistema de refrigeración (radiador, manguitos (ojo, no toques mucho que se te van a partir y ahora no toca) termostato y grifo de la calefacción (nuestro eterno susto o muerte)? ¿o vamos a por la chispa y la gasolina?

 

 

Share this post


Link to post
Share on other sites

@Aeshnidae si, el motor se mueve pero anda un poco duro… posiblemente me toque abrir y ver cómo está… si anote el orden de los cables de las bujías, y estaban bastante bien, quizá un poco oscuras en su rosca pero de momento intentaré arrancarlo con esas. De todas formas les quite un poco el óxido y las di de aceite.

En cuanto a la bomba de agua, la limpie bien entera y conseguí que se moviese la turbina sin problemas, la puse pasta de juntas al montar las 2 partes y ya la monte tb.La idea es ver si arranca el coche y cambiarle esa bomba, bujías y algún manguito que tb estaba algo deteriorado…

La idea ahora es mirar un poco como esta el interior del motor y la chispa y la gasolina y luego seguir por el orden que me has dicho de la refrigeración 👌🏻.

La bomba de agua podría ser esta la nueva?

 

1F937DA1-1B9E-4FA2-B775-95C96E86EC02.jpeg

Share this post


Link to post
Share on other sites

De acuerdo...

Respecto de la bomba... tengo entendido que hay dos modelos... Una es esa que pones. Que a la vista de tus imágenes me parece que es la que corresponde, pero no estoy seguro.  Y la otra es esta:

image.png

Son parecidas pero no iguales (ni intercambiables) y varían (al menos, que yo sepa) en la polea y su soporte, así que al loro.

Imagen tomada de otro proveedor diferente al que has puesto tu: http://www.yclasicos.com/spa/item/ART33671.html

 

Share this post


Link to post
Share on other sites

Sobre el motor duro... una vez quitadas las bujías imagino que echarías un poco de lubricante por los agujeros a los cilindros, ¿verdad? a ver, después de un tiempo parado, es normal que esté duro... esperemos que afloje un poco y no haya nada agarrado.

Share this post


Link to post
Share on other sites

@Aeshnidae en el soporte de esa de la imagen si parece que hay diferencia.

Quitadas las bujías le eche bien de aceite, primero moví el motor a mano y luego lo arranque un poco a ver q tal iba y lubricase bien.

Esperemos que al echarle un vistazo no haya que desmontar mucho del motor…

Share this post


Link to post
Share on other sites

muy buena puesta a punto... ojo al intentar ponerlo en marcha ya que el deposito de combustible puede tener posos o la gasolina estropeada y taponar los conductos de gasolina y liarla mas aún yo que tu para el primer intento lo haría desde la bomba de gasolina soltando el mangito que viene del deposito y sumergirlo en una garrafita pequeña llena de gasolina y probar desde ahí... llendo mas lejos aún desde la entrada del carbu y enchufarle ahí un deposito de gasolina poniendolo mas alto que el carburador para que no se quede sin gasolina en el primer arranque...

Share this post


Link to post
Share on other sites

@Txirloritas pues en principio si quería hacer lo de la gasolina desde la bomba, porque así tb veo si funciona… en cuanto al depósito, la verdad que desde donde se le echa la gasolina huele bien, vamos que huele a gasolina y no a podrido ni nada.

Crees que lo mejor sería desmontar el depósito, si no?

Share this post


Link to post
Share on other sites

Aunque la gasolina vieja no huela mal... seguro que hay depósitos en el fondo que, como bien te dice @Txirloritas seguro que serán arrastrados hacia el circuito... no sabemos cuanto tiempo habrá estado parado, ni que vida anterior habrá tenido. Ya que por ejemplo en dueños acostumbrados a llevar siempre el depósito bajo (riesgo de oxidación) o con tendencia a echar gasolina de mil garrafas la posibilidad de que en ese depósito abunden los gamusinos aumenta...

De momento vamos a arrancar, ¿no?

Cuando moviste el motor de arranque el motor, ¿movía bien?... le diste al motor de arranque con las bujías quitadas (tras echarle aceite) ¿verdad? Es que, acuérdate que dice la física que los líquidos no son compresibles.

Share this post


Link to post
Share on other sites

@Aeshnidae por lo que dices lo del depósito de la gasolina casi mejor va a ser mirarlo si o si…

Si ahora la idea es echarle la gasolina desde la bomba he intentar arrancarlo.

Cuando moví el motor, el motor de arranque movía bien, en cuanto a lo de moverlo, fue con las bujías quitadas y lleno de aceite.

De echo al moverse iba expulsando al principio el exceso de aceite.

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Oliver dijo:

@Aeshnidae por lo que dices lo del depósito de la gasolina casi mejor va a ser mirarlo si o si…

Si ahora la idea es echarle la gasolina desde la bomba he intentar arrancarlo.

Cuando moví el motor, el motor de arranque movía bien, en cuanto a lo de moverlo, fue con las bujías quitadas y lleno de aceite.

De echo al moverse iba expulsando al principio el exceso de aceite.

+1...

¡BIEN!¡adelante!...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×