Jump to content

vicen

Miembros
  • Content Count

    89
  • Joined

  • Last visited

Everything posted by vicen

  1. vicen

    Renault 4F y F6 con el mono de trabajo

    Hola, ésta furgoneta me la encontré en La Roda, yo iba en moto y paró de casualidad donde yo estaba tomando un refrigerio, hablé con el dueño y me dejó hacer estas fotos, un saludo.
  2. vicen

    Falla el motor

    Hola, otra vez por aquí, resulta que el coche iva perfecto y de repente al ir sobre 30 dentro de ciudad bien, pero al salir a carretera y pedirle mas empezaba a ratear, le desmonto carburador, lo limpio, lo vuelvo a montar y sigue igual, miro bujías y la del cilindro núm 2 no hace chispa, cables bien, los cambio uno por otro y no son cables, al final lo monto todo ya no se que mirar y ahora en relenti falla también 🤦, me he dado cuenta que al quitarle el delco precisamente el que corresponde al cilindro 2 está marcado, como si hubiera rozado, será por eso?....un saludo.
  3. vicen

    Falla el motor

    Hola, pues el caso es que cuando lo compré le cambié todo, cables, bujias, tapa del delco, rotor, platinos, condensador y los ajusté y el coche funcionaba bien y de repente empezó a fallar, pensando que era el carburador, lo limpié y no mejoraba, y mira la culpa de los platinos, estaban exageradamente desajustados, lo bueno de ésto es que he aprendido a regular los platinos facilmente, y si la verdad es que siempre sirve de ayuda para otros foreros con el mismo problema que lo puedan solucionar facilmente, pero está claro que siempre hay que poner como se solvetó el problema, un saludo.
  4. vicen

    Falla el motor

    Hola, bueno pues ya lo tengo.... tengo un cliente que trabajó en la Renault en sus tiempos mozos...el señor está jubilado y me ha dado unas clases 😎.. resumiendo, tenía mal regulados los platinos, prácticamente no abrían asi que me ha pedido un destornillador largo y un martillo para marcar el distribuidor, lo ha sacado del sitio lo hemos puesto en el tornillo del banco y con una galga lo hemos puesto a 040... hemos engrasado todo un poco, montado todo en su sitio y ha arrancado a la primera, tenía el encendido un poco adelantado lo ha puesto mas ó menos bien, que sonase redondo y de momento todo perfecto, veremos lo que dura 😂😂....un saludo.
  5. vicen

    Falla el motor

    jajajajajaja.....no prepares nada jajajaja...
  6. vicen

    Falla el motor

    hola, las bujias son nuevas las 4 de todas formas la cambié por otra y nada no saltaba la chispa, entonces me dí cuenta que la tapa del delco la pestaña que corresponde al cilindro Nº 2 esta como que ha rozado con el rotor
  7. vicen

    Falla el motor

    Hola Antonio.....jejejejeje.....no lo del pilar de momento no.....pero me estan entrando unas ganas.....jajajajaja, el coche ahora hace un ruido como si estubiera fuera de punto, o en tres cilindros, lo curioso es que solo le limpié el carburador por que fallaba en altos y cada vez va peor.... un saludo.
  8. vicen

    Falla el motor

    Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor?? Ok Antonio, probaré con una tapa nueva a ver, un saludo.
  9. vicen

    Falla el motor

    Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor?
  10. Hola, pues que ya tengo otra vez problemas con el coche me arranca muy mal, y cuando vas en carretera y vas entre 50 hasta 80 empieza a ratear, le he puesto nuevo todo esto, válvula antirretorno antes de la bomba de gasolina, filtro de gasolina, platinos, condensador, tapa del delco, cables de bujías, bujías, no sé qué puede ser, un saludo.
  11. Hola, pues nada que sigo teniendo problemas con el coche, lo mismo vá bien y luego empieza a ratear y llega hasta a pararse, he desmontado esta mañana el carburador y estaba lleno de barrillo y lo limpié no hace mucho cuando lo compré, tengo puesto un filtro de gasolina y una válvula antirretorno, quiero limpiar el deposito de gasolina pero me ha sido imposible quitarlo por que me toca con las barras estabilizadoras, tiene truco? ó lo puedo limpiar sin quitar?.... que liquido me recomendais?, un saludo.
  12. Hola, gracias, el aforador lo unico es que estaba oxidado y la bolla tenia un poco de gasolina dentro, la he sacado y le he dado un baño en la misma resina del deposito, lo he pintado en negro el deposito, limpiado la tubería rígida, manguitos nuevos y ahora lo voy a tener unos dias sin gasolina para que se seque bien, un saludo.
  13. Hola, ya he podido quitarlo, con un poco de paciencia y quitando una tuerca de uno de los soportes de la barra estabilizadora, al final ha salido, tenia bastante suciedad y oxido, y el aforador lleno de oxido tambien, he llenado el deposito con vinagre, lo voy ha tener asi 5 dias, lo limpiaré y le pondré una resina para interiores de deposito, el aforador lo he tenido en vinagre tambien y le pasé un cepillo y se ha quedado nuevo, a ver si lo monto y me empieza a ir bien el coche un saludo.
  14. Hola, gracias por vuestras respuestas, el deposito se sujeta con dos tornillos y una tuerca, he quitado el soporte de la rueda de repuesto, ahí van los dos tornillos del deposito y luego la tuerca por que el tornillo se queda en en chasis, hasta ahí bien, pues no ha habido forma de sacarlo por que las barras establizadoras no dan suficiente espacio para que baje el deposito y liberar ese unico tornillo, estoy por cortarle un trozo a ver si asi sale, bueno ya cuento, un saludo.
  15. vicen

    Mi R4 me dà tirones entre 50 a 80

    Hola, parece que está todo solucionado, os cuento.... como he dicho todo es nuevo, bujias, platinos, filtro de gasolina y aire, carburador limpio, condensador, tapa del delco, cables de bujias, vale he limpiado las bujias y separado el electrodo a 0.7 , cuando monté platinos le puse algo de grasa de cobre en la leva, al destapar el delco me encuentro toda la grasa en las paredes de la tapa, lo limpio todo bien y desmonto todo lo que puedo para limpiarlo bien, el distribuidor es Femsa, por lo tanto el acceso a los platinos es un poco chungo, yo creo que cuando monté los platinos por primera vez, se quedaron flojos ó no sé, bueno el caso es que los he galgado a 0.4 he montado todo y el arranque perfecto y en carretera tambien, si que he notado en relentí como que no es estable, no sé como explicarlo dá como unas explosiones pero bueno el coche vá bien, habrá que hacer mas carretera con él, un saludo.
  16. vicen

    Mi R4 me dà tirones entre 50 a 80

    Hola, he mirado todo lo electrico, lo curioso es que por la mañana, salí con el e iba perfecto y poco a poco empezó a ir rateando hasta pensar que no llegaba a casa, miraré la junta a ver, un saludo.
  17. Hola pues como reza el titulo, le pongo el starter y nada no hace por arrancar, sin él cuando le giro la llave se quiere poner en marcha y nada hay que insistirle bastante, al final arranca y ya sin problema, el coche es un R4 del 78 un 852, con bujias, cables, aceites y liquidos nuevos, alguna sugerencia?...un saludo.
  18. vicen

    ..con starter....no me arranca

    jejejejeje.....noooo lo cojo siempre que puedo, minimo una vez a la semana sale del garaje ó busco una escusa para sacarlo....😁
  19. vicen

    Posible cambio de platinos

    Hola, pues ya he cambiado los platinos, condensador, tapa del delco y la pipa, es un Femsa el acceso a los platinos un poco complicado pero al final los consegui cambiar, uno de los cables estaba sulfatado el del cilindro 3 a la conexion del la tapa del delco, y los platinos un contacto tenia un agujero, no habia visto ninguno asi no se si es normal, ahora solo falta probarlo en carretera a ver que tal va, un saludo.
  20. vicen

    Posible cambio de platinos

    Hola , le cambiaré los platinos y el condensador, no los he mirado a ver su estado pero se los cambio y listo, para cambiarlos algun consejo?...precaucion?....lo voy a montar yo...un saludo.
  21. vicen

    Posible cambio de platinos

    ...si tendré que ponerselo, gracias.
  22. vicen

    Posible cambio de platinos

    Valla algo parecido me pasó ayer a mí, después de ir con el durante unos 50 kms empezó a ratear y cómo si se fuese a parar, me pegue un buen susto ya que llevaba dos camionakos detras y me tuve que arrimar al arcén, un poco mas y me pasan por encima 🤦, luego a la vuelta me hizo lo mismo al llevar lo mismo, unos 50 kms...
  23. vicen

    ..con starter....no me arranca

    Bueno al final le puse la válvula antirretorno antes de la bomba como me dijisteis un filtro de gasolina nuevo, parece que arranca algo mejor, pero yo creo que es por qué ya no hace tanto frío
×