Jump to content
Nisio82

Fallo al acelerar

Recommended Posts

Hola,pues quiero cambiar platinos y condensador a el siete TL con distribuidor Femsa,pero no recuerdo en que marca hay que dejarlo en la que tiene en el registro de la caja de cambios,viendo desde el capot creo que hay que dejarlo en el de la derecha?6°?y con la pistola me oscilaba un poco a ralentí ese punto arriba y abajo,sospecho de los platinos pues tiene un picazo y también da unas explosiones muy importante cuando vas en marcha sin acelerar.

También se queda el motor,llegando a apagarse si aceleras despacio,si das un acelerón no,la membrana de avance no está picada,nose si se me entiende,ahí dejo mi consulta, gracias de antemano

Share this post


Link to post
Share on other sites

A mí no sé por qué me da algo del delco que tenga algún problema en los contrapesos o así tengo que abrir y revisar mientras no se me ocurre otra cosa

Share this post


Link to post
Share on other sites

Por qué el orden de encendido empieza por el lado bomba de agua?osea,el pistón 1 es el del lado bomba de agua o el que da contra el salpicadero?

Screenshot_2020-09-08-11-25-44-609_com.android.chrome.jpg

Share this post


Link to post
Share on other sites

el piston 1 es de la bomba del agua en los R5 y Rsiete/7. Con la marca del volante motor en la campana en su sitio, a partir de ahi, pones a punto. Si tienes que hacer todo, carburador, y encendido, yo lo primero que haria seria un reglaje de taques, y luego poner el encendido a punto, y carburador al final.

Edited by el_clasico

Share this post


Link to post
Share on other sites

Ok,hare el ajuste de punto bien bien,a ver si mejora y sino tocaré el resto,aunque los platinos tienen un picazo.

De taqués ni suena nada mal,aunque no estaría mal revisar que no estén muy cerradas ya que no suena nada fuerte,no canta,o están bien o cerradas,ya contaré

Share this post


Link to post
Share on other sites

Despues de afinar y colocar todo el sistema de encendido bien,con el orden de cables bien y punto con luz bien,ralentiza y a fondo más o menos bien pero creo que ahora el problema está en el carburador y las explosiones o son también del carburador o de el picazo del platino.

El caso que lo que creo es que falla la progresión del carburador,pues está a ralentí y si acelerón despacio se apaga,la bomba de aceleración echa el chorro bien,pero si aceleró más fuerte no se apaga.

Qué opináis???

El carburador es un solex 32 monocuerpo

Edited by Nisio82

Share this post


Link to post
Share on other sites

Pues... no se que decirte, salvo que,

Si ves que los platinos no están bien, ¿porque no los cambias? no valen tanto.

¿has mirado si la tapa de la delco y los cables están bien? fallos tontos pero no necesariamente evidentes, como una tapa comunicada (aunque sea parcialmente), un cable pellizcado o un rotor con desgaste te llevan de cabeza hasta que los sustituyes.

Si las bujías son viejas yo las cambiaría también. Como seguramente sabes, un motor con bujías nuevas parece otro.

Sobre lo de la gasolina que mencionas, ¿como andamos de filtro?

Vamos hablando.

 

 

Edited by Aeshnidae

Share this post


Link to post
Share on other sites

Las bujías son nuevas y ajustadas a la medida ,los cables no se le ven roces ni las puntas mal,el punto en su sitio,regulación de platinos ok,ralentí bueno,arranque bueno.

Hoy le hice reglaje de válvulas,solo estaban un poco holgadas,todas,sigue pasando lo mismo,el carburador se ve muy sucio por fuera y algo por dentro,yo creo que es fallo de carburador o sucio o con alguna toma de aire,lo segundo  me preocupa,si pongo la mano encima del carburador se acaba apagando,lógico,pero hace un ruido raro en la zona de la bomba de agua,o eso me parece.

Alguien sabe de algún fallo típico deL solex 32 SEIA que pueda revisar  cuando lo desmonte para limpiar?

Hasta Aquí el llegado hoy

Edited by Nisio82

Share this post


Link to post
Share on other sites

Por aquí se ha comentado alguna vez que para probar la existencia de tomas de aire en torno a la admisión es posible rociar con un spray en la zona de la base del carburador (con el filtro del aire puesto en su sitio y sin que entre por la boca de la tartera). Si el vehículo se acelera es que hay toma de aire...

si existiera sabes que, salvo que el carburador esté deformado, cambiando la junta debería valer.

Sobre lo de los fallos típicos,... pues lo típico; como que si no tienes filtro de gasolina habrá que soplar por si hubiera impurezas, la boya de aquella manera, y que cuando abres un trasto de estos que no se ha tocado desde el pleistoceno medio las tripas  suelen estar como presientes que van a estar... en resumen, que no te digo nada nuevo...

Por cierto, si lo desmontas y puedes sacar fotos del proceso, por aquí siempre vienen bien para los que van llegando a la afición o al foro.

Edited by Aeshnidae

Share this post


Link to post
Share on other sites

por el fallo que comentas, que si aceleras poco a poco llega a un punto que se apaga, y si aceleras fuerte no se apaga, tiene toda la pinta de fallo del carburador, o bien de la bomba de aceleración que manda mas gasolina de la necesaria y te lo ahoga o bien de regulación de la mezcla en alta.

Share this post


Link to post
Share on other sites

Por cierto a ver si estos días desmonto el carburador para limpiarlo,no estoy teniendo tiempo,también me preguntaba si alguien sabe donde conseguir o de qué modelo adaptar este sustituto de platino para el distribuidor femsa

IMG_20200923_002701.jpg

Share this post


Link to post
Share on other sites

Lo encuentro para otras marcas a Buenos precios 25-30e lo prefería antes que cambiar platinos no sé si se podrá adaptar de otras marcas

Share this post


Link to post
Share on other sites

Te comento, los mas baratos son para distribuidores bosch o ducellier, para los femsa tiene que irte a los 100€ mas o menos, te lo digo porque busque mucho tiempo y no encontre nada para femsa del modelo "nuevo"   DJ4, para el mas antiguo modelo df4 se seguro que existe porque lo tienen en venta en milanuncios si no recuerdo mal. Por favor si consigues uno avisa, a tener en cuenta que en los femsa esta invertido, colocaco boca abajo, que existen diferentes anchos para los anillos imantados y de mas de 4 cilindros.

Un saludo.

Share this post


Link to post
Share on other sites

Este es el que tengo pero no tengo membrana,pero esos que nos cobran 100e por el adecuado a femsa supongo que es porque encontró el de otro modelo compatible o fácil adaptación y mientras se aprovecha,el caso seria saber las medidas de otros modelos 4cilindros

IMG_20200923_153057_compress78.jpg

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Nisio82 dijo:

Este es el que tengo pero no tengo membrana,pero esos que nos cobran 100e por el adecuado a femsa supongo que es porque encontró el de otro modelo compatible o fácil adaptación y mientras se aprovecha,el caso seria saber las medidas de otros modelos 4cilindros

IMG_20200923_153057_compress78.jpg

Estoy de acuerdo, tendremos que esperar a ver quien se arriesga primero y comparte, yo tengo dos femsa, uno de cada y el pulmon de un ducellier por si lo quieres.

Share this post


Link to post
Share on other sites

A mi tambien me interesaria para ponerlo en el R5, pero estoy en la duda de si poner el encendido transistorizado que llevaba antes y conservar los platinos.

La verdad que con el velleman se notaba que iba el coche mejor, compre un sales kit pero al soldar los componentes he debido poner algo mal porque no me funciona.

Share this post


Link to post
Share on other sites

Yo probé los dos pero creo que el mejor el GCARTIER que traían los supercinco y algunos Clio o express,pero ya no quedan por los desguaces,casi imposible

Share this post


Link to post
Share on other sites

Tengo el carburador desmontado pero el emulsionado este no sale gira loco dentro,como si el casquillo de la rosca estuviese suelto,le daré limpieza a fondo pero así no sabré si queda al 100% ya que creo que se pasa de gasolina o corto de aire

IMG_20200927_132814_compress79.jpg

Share this post


Link to post
Share on other sites

Montado ya el carburador y con un ajusto lo mejor posible,por mi parte,ya no me da explosiones y  tampoco se queda al empezar a acelerar,osea estaría ya solucionado por el momento,aunque me regula diferente que antes,apenas consigo subir el ralentí y se queda muy bajo pero "estable"

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×