Jump to content
vicen

Falla el motor

Recommended Posts

Hola, otra vez por aquí, resulta que el coche iva perfecto y de repente al ir sobre 30 dentro de ciudad bien, pero al salir a carretera y pedirle mas empezaba a ratear, le desmonto carburador, lo limpio, lo vuelvo a montar y sigue igual, miro bujías y la del cilindro núm 2 no hace chispa, cables bien, los cambio uno por otro y no son cables, al final lo monto todo ya no se que mirar y ahora en relenti falla también 🤦, me he dado cuenta que al quitarle el delco precisamente el que corresponde al cilindro 2 está marcado, como si hubiera rozado, será por eso?....un saludo.

Share this post


Link to post
Share on other sites

¿A qué te refieres con "marcado"? Aunque yo probaría cambiando la tapa y el rotor del delco, que al final hará falta cambiarlos por mantenimiento y por lo que cuestan no está de más renovarlos.

Share this post


Link to post
Share on other sites

Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor?

Share this post


Link to post
Share on other sites
Hace 9 minutos , vicen dijo:

Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor?

Mas que doblado, puede que las holguras de desgaste del uso hagan "cabecear" y que por eso no gire "redondo" y se coma uno de los contactos.

Lo más sencillo es que le pongas otra tapa de delco, aunque sea usada, para probar.

A mí me pasa en el GSA, cada varios miles de kms tengo que "tirar" la tapa y ponerle otra, y llevo una vieja en el maletero por si me ocurre de viaje el fallo. cierto es que encontré una tapa original de la época de la misma marca que el delco FEMSA y esa tapa "antigua pero sin estrenar"  aguanta mejor el desgaste, puede que las tapas que he gastado anteriormente no estuvieran perfectamente construídas.

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor??

 

 

Ok Antonio, probaré con una tapa nueva a ver, un saludo.

Share this post


Link to post
Share on other sites
Hace 2 horas, vicen dijo:

Hola, el delco y el rotor son nuevos, me refiero que dentro de la tapa del delco el contacto que corresponde al cilindro 2 está marcado cómo si hubiera rozado el rotor, se puede haber doblado el eje del distribuidor??

 

Que sean nuevos no significa que sean infalibles  en calidad o en el modelo más adecuado,  sobre todo si es recambio "adaptable" y moderno.

Por propia experiencia y mala

El eje del distribuidor es prácticamente imposible que se doble, estando montado y funcionando en un motor, y más en este caso que es de posición completamente vertical.  Cosa diferente es que proviniera  de un motor tirado y arrinconado en un desguace, por ejemplo, y ni con esas es fácil que se doble.

O que le cayese encima justo un pilar de cemento, estando el capó abierto....

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites
Hace 18 horas, ANTONIODELAOSSA dijo:

Que sean nuevos no significa que sean infalibles  en calidad o en el modelo más adecuado,  sobre todo si es recambio "adaptable" y moderno.

Por propia experiencia y mala

El eje del distribuidor es prácticamente imposible que se doble, estando montado y funcionando en un motor, y más en este caso que es de posición completamente vertical.  Cosa diferente es que proviniera  de un motor tirado y arrinconado en un desguace, por ejemplo, y ni con esas es fácil que se doble.

O que le cayese encima justo un pilar de cemento, estando el capó abierto....

Hola Antonio.....jejejejeje.....no lo del pilar de momento no.....pero me estan entrando unas ganas.....jajajajaja, el coche ahora hace un ruido como si estubiera fuera de punto, o en tres cilindros, lo curioso es que solo le limpié el carburador por que fallaba en altos y cada vez va peor.... un saludo.

Share this post


Link to post
Share on other sites

Por probar... puedes probar a cambiar  esa bujía. por otra de otro cilindro, si has cambiado cables, delco y te sigue fallando el encendido en ese cilindro puede ser la bujía que esté rota o si son con resistencia que la resistencia se le haya abiero( roto) existen dos tipos de bujias, sin resistencia, es decir que desde donde se le coloca el capuchon ( yo le llamo cabeza) hasta el electrodo central es decir desde el que trae la chispa, la resistencia es cero es un conductor de cobre , iridio, platino, etc... normalmente cobre, o carbono. estas son bujias parasitarias, las que meten mucho ruido en el arradio jajajaja .... y después con resistencia normalmente mayor de 1 komh de resistencia hasta siete" dicen " que es aceptable, pero lo normal es entre 1,3 y 3 kohm a partir de 3 ... bujia yo la considero en mal estado. estas son antiparasitarias. para no meter ruido en el cassette jajaja

Puedes revisarlas con un tester si desde la cabeza hasta el electrodo central tiene continuidad o resistencia entre 1.2 kohm a 3... bujia en buen estado más de tres en mal estado.

 

Share this post


Link to post
Share on other sites

Ya te digo que no va a ser la primera tapa (de fabricación moderna) que sacamos de la caja y está ligeramente comunicada... vamos probando, primero lo que tiene más probabilidades pero sin dar nada por sentado...

Hace una hora que no has dicho nada, :eek: ¿Voy preparando el pilar de cemento? :bounce:

Share this post


Link to post
Share on other sites
Hace 1 hora, Txirloritas dijo:

Por probar... puedes probar a cambiar  esa bujía. por otra de otro cilindro, si has cambiado cables, delco y te sigue fallando el encendido en ese cilindro puede ser la bujía que esté rota o si son con resistencia que la resistencia se le haya abiero( roto) existen dos tipos de bujias, sin resistencia, es decir que desde donde se le coloca el capuchon ( yo le llamo cabeza) hasta el electrodo central es decir desde el que trae la chispa, la resistencia es cero es un conductor de cobre , iridio, platino, etc... normalmente cobre, o carbono. estas son bujias parasitarias, las que meten mucho ruido en el arradio jajajaja .... y después con resistencia normalmente mayor de 1 komh de resistencia hasta siete" dicen " que es aceptable, pero lo normal es entre 1,3 y 3 kohm a partir de 3 ... bujia yo la considero en mal estado. estas son antiparasitarias. para no meter ruido en el cassette jajaja

Puedes revisarlas con un tester si desde la cabeza hasta el electrodo central tiene continuidad o resistencia entre 1.2 kohm a 3... bujia en buen estado más de tres en mal estado.

 

hola, las bujias son nuevas las 4 de todas formas la cambié por otra y nada no saltaba la chispa, entonces me dí cuenta que la tapa del delco la pestaña que corresponde al cilindro Nº 2 esta  como que ha rozado con el rotor 

Share this post


Link to post
Share on other sites
Hace 52 minutos , Aeshnidae dijo:

Ya te digo que no va a ser la primera tapa (de fabricación moderna) que sacamos de la caja y está ligeramente comunicada... vamos probando, primero lo que tiene más probabilidades pero sin dar nada por sentado...

Hace una hora que no has dicho nada, :eek: ¿Voy preparando el pilar de cemento? :bounce:

jajajajajaja.....no prepares nada jajajaja...

Share this post


Link to post
Share on other sites

:roflmao:

 

 

Prueba continuidad entre los polos de esa tapa (o con otra tapa) no vaya a estar chunguilla... De los cables no salta chispa a ningún lado, ¿verdad?

echa un ojo a este post:

 

Y descubrirás porque algunos hacen muchos Km con sus coches para buscar un lugar lo suficientemente oscuro...

(en Corolarios del foro se dice...)

En 2023/1/24 at 11:26 , Aeshnidae dijo:

Este hilo se merece una entrada de esas de las de antes en las que se evidenciaba que a todo se le podía sacar punta.

Recientemente, un ilustre participante ha  dejado por escrito en el foro lo siguiente:

Y resulta particularmente evocador pensar que, seguramente no todos los lectores del foro interpreten este párrafo de la misma forma. Particularmente a la hora de determinar el motivo por el que este gran aficionado busca "haciendo kilómetros" un lugar "lo suficientemente oscuro"...  :roflmao:

 

 

 

Share this post


Link to post
Share on other sites

Hola, bueno pues ya lo tengo.... tengo un cliente que trabajó en la Renault en sus tiempos mozos...el señor está jubilado y me ha dado unas clases 😎.. resumiendo, tenía mal regulados los platinos, prácticamente no abrían asi que me ha pedido un destornillador largo y un martillo para marcar el distribuidor, lo ha sacado del sitio lo hemos puesto en el tornillo del banco y con una galga lo hemos puesto a 040... hemos engrasado todo un poco, montado todo en su sitio y ha arrancado a la primera, tenía el encendido un poco adelantado lo ha puesto mas ó menos bien, que sonase redondo y de momento todo perfecto, veremos lo que dura 😂😂....un saludo.

Share this post


Link to post
Share on other sites

No me preguntes el motivo pero, yo pensaba y daba por supuesto que lo de los platinos y la puesta a punto sería algo que ya habrías revisado.

¡BIen! ¡ME ALEGRO!

Por cierto, gracias por poner cómo termina esta historia. Eso de preguntar recibir la respuesta y desaparecer sin dejar más noticia es algo a lo que desgraciamente nos estamos acostumbrando en este sitio.

En resumen: incluso aunque tengamos ciertos conocimientos de mecánica estos coches agradecen la visita periódica a mecánicos de la vieja usanza...

 

Share this post


Link to post
Share on other sites

Hola, pues el caso es que cuando lo compré le cambié todo, cables, bujias, tapa del delco, rotor, platinos, condensador y los ajusté y el coche funcionaba bien y de repente empezó a fallar, pensando que era el carburador, lo limpié  y no mejoraba, y mira la culpa de los platinos, estaban exageradamente desajustados, lo bueno de ésto es que he aprendido a regular los platinos facilmente,  y si la verdad es que siempre sirve de ayuda para otros foreros con el mismo problema que lo puedan solucionar facilmente, pero está claro que siempre hay que poner como se solvetó el problema, un saludo.

Share this post


Link to post
Share on other sites

Me alegro de que todo funcione bien, los repuestos nuevos de ahora para estos coches , o te dejas dinero en buscar un buen recambio o estas cambiando cosas hasta que das con la avería, por experiencia, de lo malas que son hoy en día las tapas de delco, incluido las marcas bosch, valeo, ducelier, etc... yo la cambio cada 6 meses así que fijate, y los cables de bujías los cambié hace tres años, llevando antes los originales, sin ningun problema, solo que ya estaban muy duros ahora los tengo que volver a cambiar porque no sé porqué se les sueltan las conexiones...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×