bertor78

Restauración de Renault 5 Automatic

54 mensajes en este tema

Cambiar el radiador lo tengo pendiente. Los nuevos ya no son como el original. Traen un marco adaptador y no encajan todo lo bien que uno querría. A ver si me pongo y os lo cuento.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

La chapa anticalórica que va montada bajo la aleta izquierda (por el paso del tubo de escape) estaba bastante oxidada por la cara externa, ya que está expuesta directamente a la humedad y suciedad de la rueda delantera izquierda. Por la otra cara, la que va contra la carrocería, apenas había óxido.

20170503_120502.jpg20170503_120450.jpg

La limpié con agua caliente y un cepillo, pero apenas quité polvo y poco más. Le di con estropajo y lavavajillas a las zonas con óxido, pero sólo logré quitar el más superficial.

20170503_122152.jpg20170503_122237.jpg

Para retirar el óxido utilicé convertidor de óxido. Apliqué varias capas.

20170504_080808.jpg20170504_080748.jpg

Retiré los restos de remaches que había en los orificios y la limpié con disolvente para pintarla con pintura anticalórica color plata.

20170505_090836.jpg20170505_090819.jpg

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

El depósito del lavaparabrisas estaba muy sucio, ya que va montado bajo la aleta derecha, en el paso de rueda, sin protección alguna:

20170608_135753.jpg20170608_135808.jpg

Desmonté la bomba con cuidado, haciendo palanca con un destornillador para sacarla del orificio por donde succiona el líquido:

20170608_140019.jpg20170608_140053.jpg

El tapón del depósito y la junta del orificio en la chapa del vano motor:

20170608_140129.jpg

Quité los tornillos y grapas de sujeción del depósito:

20170608_140651.jpg20170608_140228.jpg20170608_140643.jpg

Las grapas me costó bastante sacarlas por lo apretadas que estaban al plástico. Hay que hacer palanca para abrirlas y poder sacarlas.

La bomba lleva una especie de capuchón de goma, una protección para que el conector no quede a la intemperie:

20170608_141121.jpg20170608_141146.jpg

Quise probarla, aprovechando que tenía el cableado extendido sobre las mesas del taller. Y no funcionaba... Medí resistencia entre sus terminales y no me daba ningún valor, lo que significaba que el bobinado estaba cortado. Así que me puse a abrirla por curiosidad. Lleva una tapa en la parte inferior que va sujeta con bastantes pestañas en todo su perímetro. Con cuidado, fui liberando cada una de ellas, aunque en una zona la tapa se partió ligeramente en el borde.

20170608_141914.jpg20170608_142733.jpg

El eje de la bomba es de plástico y sale directamente. Después hay una arandela de apoyo. La pieza que hay bajo la arandela era de goma y no sabía si podría desmontarla. Tras estudiarla un poco, descubrí que podía sacarla haciendo palanca con un destornillador pequeño:

20170608_143159.jpg20170608_143110.jpg20170608_143134.jpg

Ya sólo quedaba sacar el motor eléctrico. Estaba metido muy ajustado en la carcasa, así que fui presionando poco a poco sus terminales hasta que salió:

20170608_143251.jpg20170608_143346.jpg

El despiece completo:

20170608_143357.jpg

También quité la punta del macarrón del agua. Estaba muy endurecido y lo corté con cuidado:

20170608_144431.jpg

Descubrí que en la tapa había una goma y la saqué con ayuda de un destornillador pequeño:

20170608_144516.jpg20170608_144634.jpg

Intenté abrir el motor, pero la carcasa iba cerrada mediante dos pestañas metálicas muy complicadas de abrir. Quise probar, por curiosidad, si el motor funcionaba conectándolo directamente ya desmontado. ¡Y funcionó! Me sentí algo estúpido, pues había desmontado la bomba pensando que no funcionaba y casi me la cargo. Menos mal que lo hice con cuidado y podría volver a montarla.

Creo que el problema estaba en el conector, que estaba muy sucio y no había hecho buen contacto:

20170608_144102.jpg

Fallo mío. Debería haber comprobado ese tipo de detalles. Ya que tenía la bomba desmontada, me llevé las piezas a casa para limpiarlas con agua caliente, lavavajillas y cepillo de dientes. Tras un buen rato limpiando, quedaron así:

20170608_190323.jpg

Y volví a montar la bomba:

20170608_193019.jpg

Ya en el taller, limpié el depósito por fuera y por dentro.

20170609_124826.jpg20170609_124839.jpg

Limpié el conector del cable positivo. Me costó bastante sacar el terminal, ya que este tipo de terminales va sujeto por dos pestañas.

20170609_093650.jpg

El terminal lo limpié con el cepillo metálico y la funda de plástico la limpié con disolvente. También limpié el cableado.

20170609_104202.jpg

Limpié las grapas y tornillos de sujeción con cepillo metálico, aunque no pude acceder a algunas zonas (finalmente pintaría estas cuatro piezas):

20170609_131404.jpg

Monté el conector y la funda de goma protectora en la bomba. Así pude colocarla en su alojamiento del depósito, introduciendo la toma de agua en el orificio. También monté las grapas en su sitio. Me costó algo de trabajo dejar la bomba en su sitio, ya que la goma protectora quedaba muy ajustada y no quería que se rompiese

Comparativa antes y después:

P1020289.JPG

20170609_133331.jpg

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Sabía que lo primero que montase en el coche tendría un valor especial, y había pensado en varias piezas como candidatas. Sin embargo, ha surgido sin pensarlo. Y el honor se lo ha llevado el depósito lavaparabrisas.

Primero monté la goma protectora del hueco por el que asoma al vano motor.

P1070109.jpg

Pero al meter el depósito, la goma se escapó y tuve que recolocarla con el depósito ya en su sitio, lo cual fue bastante entretenido, porque ambas piezas quedan muy ajustadas. Atornillé el depósito mediante sus tornillos y grapas. Sin embargo, hubo un par de detalles que no me gustaron.

En primer lugar, las grapas, que se van a oxidar en dos días, pues están muy expuestas y no llevan nada de protección. O bien las ponía nuevas o las pintaba con pintura de zinc.

El otro detalle era que las arandelas de los tornillos quedan apretadas contra la carrocería, directamente sobre la pintura. No quise apretar los tornillos porque las arandelas dejarían marca en la pintura.

P1070110.jpg

Pensé que sería buena idea interponer arandelas de teflón o goma. No se trata de no dañar la pintura, sino de evitar que se quede la chapa arañada y expuesta al óxido.

P1070112.jpg

Antes y después:

P1020278.JPG

 

P1070113.jpg

Al día siguiente desmonté los tornillos, arandelas y grapas de sujeción del depósito lavaparabrisas. Las pinté con spray de "pintura inoxidable", que compré hace tiempo y aún no había probado.

20170615_103743.jpg

El efecto era muy extraño. En un principio parecía laca, apenas sin color y dando brillo. A medida que se fue secando, parece que las dejaba de color grisáceo, pero muy leve. Me gustó.

Conseguí una cámara vieja de bicicleta para mi pretensión de proteger la chapa. La idea era hacer con ella arandelas de goma, para proteger las zonas de la carrocería donde vaya alguna pieza de sujeción (arandela, tuerca, remache...)

20170613_095011.jpg

Corté un trozo y lo abrí para obtener un rectángulo. Con el sacabocados de 18mm corté un círculo. Y con el de 6mm, hice un orificio interior.

20170613_100006.jpg20170613_095348.jpg20170613_095707.jpg

Coloqué la arandela en el tornillo de sujeción del depósito lavaparabrisas, delante de la arandela metálica, y quedaba perfecta para proteger la pintura.

20170613_105152.jpg

Hice otra para el otro tornillo y así pude apretar ambos sin miedo a dañar la pintura.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!


Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.


Conéctate ahora