Jump to content
Guest latitas

Fusibles

Recommended Posts

Guest latitas

Muy buenas.

Necesito que alguien me eche una mano. Cuando compré mi R4 no traía el manual de usuario y necesito saber saber a que corresponde cada fusible.

Mi R4 es un TL con luneta térmica.

Muchas gracias.

Share this post


Link to post
Share on other sites

Tengo un esquema de cuando tuve que limpiar mi caja de fusibles, aunque lo tengo un poco lioso... te voy diciendo y si me equivoco que me corrijan:

Siendo el 1 el de más a la derecha y el 10 el de más a la izquierda

1- luneta térmica, marcha atrás y cuadro de instrumentos.

2- No tiene uso.

3- Limpia-lavaparabrisa

4-Luz de freno, ventilador interior.

5-Luz de cortesías.

6-Motor limpiaparabrisas

7-Luz de posición izquierda y matrícula.

8-Luz posición derecha, iluminación cuadro.

9-Intermitentes

10-Antiniebla.

Share this post


Link to post
Share on other sites
En 22/4/2017 at 10:01 , josemari7710 dijo:

Es del renault 4 TL R1128, está escaneado por páginas individualmente, o sea una carpeta con 57 archivos jpg que ocupa 23 megas.

Obviamente las páginas en blanco no las escaneé jeje.

Tienes un mensaje

Share this post


Link to post
Share on other sites

Pongo lo que me ha pasado recientemente,  porque puede que a alguno le resuelva el problema....

En mi R4F4 de 1989,  que llevo indicadores adicionales de temperatura motor y voltímetro.

Llevaba bastantes semanas que el voltímetro no pasaba de 12 voltios en marcha, pero en absoluto notaba falta de carga de batería ni nada. Y además, daba igual dar luces, intermitentes o calefacción o todo a la vez,  no oscilaba de medida... salvo en el caso de que se conectase el electroventilador del radiador, que bajaba a menos de 11 voltios....  De hecho, un día ni siquiera se puso en marcha pero gracias al avisardor de exceso de temperatura y al indicador adicional, me dí cuenta y paré a tiempo.

Pues de rebote (*),  el problema era un mal estado del fusible 1:   aunque tenía buen aspecto y no estaba fundido, porque además las cosas funcionaban, y los terminales donde se sujeta están en perfecto estado. Ha sido poner un fusible nuevo diferente y ya no he vuelto a observar anomalías, y como por arte del birlibirloque  he recuperado 2 voltios en la lectura del voltímetro,  ahora en marcha llega a 14.

(*) hizo mal contacto la luz de marcha atrás por un cable rozado, se fundió el fusible pero hasta que averigüé  dónde estaba el problema he estado de pruebas varias veces y he fundido dos mas,  hasta dar con el cable rozado

Edited by ANTONIODELAOSSA

Share this post


Link to post
Share on other sites

Hola buenos días necesito ayuda tengo una f6 y no se enciende ninguna luz del contacto , alguien me puede ayudar? será fusibles? cuál? gracias

Share this post


Link to post
Share on other sites

Hola @Juanruiz, en este sitio como en cualquier grupo de amigos, nos gusta que los que llegan se presenten en el apartado que tenemos para ello en la parte superior de la portada del foro. Pásate por ahí y nos cuentas algo más de tí, de tu afición y de tus cacharros.

 

Respecto de lo que planteas, si no hace nada de nada, ¿no será que la batería ha desfallecido? ¿quizá tengas los bornes flojos? ¿no tendrás algún desconector de batería por ahí?

 

 

Share this post


Link to post
Share on other sites

Hola muchas gracias por responder si q hace por arrancar el motor se mueve pero de repente se quedó el tablero sin luces las q se encienden cuando das el contacto batería tiene el motor gira gracias

Share this post


Link to post
Share on other sites

Por este orden, de más probable a menos, (no hay relés)

La toma de masa de la batería a la chapa del coche.

Los bornes de la batería, limpios y bien conectados.

Una batería bien cargada y en forma,  ojo con las baterías dudosas que parece que tienen carga y hacen perder el tiempo y el dinero.

El fusible número 1

El contactor del antirroblo-cláusor  que bloquea el volante.

 

 

Share this post


Link to post
Share on other sites
Hace # [1:hora][?:horas]}, Juanruiz dijo:

Hola muchas gracias por responder si q hace por arrancar el motor se mueve pero de repente se quedó el tablero sin luces las q se encienden cuando das el contacto batería tiene el motor gira gracias

@Juanruiz, pásate por favor por el apartado de presentaciones. Para empezar a participar en este sitio es necesario abrir un hilo ahí, y presentarse en el a la comunidad del foro.

Share this post


Link to post
Share on other sites
En 27/10/2022 at 8:43 , Aeshnidae dijo:

@Juanruiz, pásate por favor por el apartado de presentaciones. Para empezar a participar en este sitio es necesario abrir un hilo ahí, y presentarse en el a la comunidad del foro.

 

Share this post


Link to post
Share on other sites
En 2022/11/3 at 08:30 , Juanruiz dijo:

 

Hola @Juanruiz, el apartado de presentaciones lo encuentras en la página principal del foro arriba del todo. Puedes llegar a el pinchando aquí:

https://www.clasicosrenault34567.es/foro/index.php?/forum/11-presentaciones/

Una vez que estes dentro pinchas en "abrir nuevo tema", pones el título, algo así como "hola desde tu ciudad o pueblo", y nos cuentas alguna cosa de ti y de tus cacharros y luego, seguimos aquí, o por donde necesites y/o consideres.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×